Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

server 2003 kurioses problem

Mitglied: fubudaywalker

fubudaywalker (Level 1) - Jetzt verbinden

07.03.2007, aktualisiert 08.03.2007, 3007 Aufrufe, 4 Kommentare

Also ich habe bei strato einen windows 2003 standart server.

so nun zum eigendlichen problem ich habe einen ftp server installiert,
connecte mit meiner home leitung (16mbit)
und wenn ich dann eine file downloade bekomm ich nur max. 500kb.

vor 2 wochen lief alles reibungslos konnte mit gut 1400kb downloaden, dann ist der server abgeschmiert darauf hin hab ich ihn neu installieren lassen und seitdem besteht das problem.

wenn ich auf den strato backup ftp was uploade bekomme ich vollen speed warum nicht mehr mit meiner homeleitung ?

ich kann definitiv ausschliessen das es meiner homeleitung liegt das es mit der firmenleitung auch nicht schneller geht und die hat 100mbit.

ich bin für jeden tip dankbar

mfg

fubuday
Mitglied: Orschmannskarl
08.03.2007 um 08:58 Uhr
Ist sichergestellt das du alleine an der Leitung hängst?
Bitte warten ..
Mitglied: fubudaywalker
08.03.2007 um 10:03 Uhr
also wenn ich auf den strato ftp backup per ftp was hochlade habe ich eine netzwerauslastung von 98%
Bitte warten ..
Mitglied: Orschmannskarl
08.03.2007 um 11:06 Uhr
Dann nehme ich an das der Server SyncronDSL hat!?
Bitte warten ..
Mitglied: fubudaywalker
08.03.2007 um 11:23 Uhr
öhm keine ahnung weiss ich nicht, kann nur sagen das er ne 100mbit anbindung hat ich habe den server nun schon 7 monate aber das problem besteht erst seid 2-3 wochen
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Exchange 2013 und einige kuriose Emails
Frage von 125674Outlook & Mail14 Kommentare

Guten Morgen Administratoren , Seit vorgestern Abend bekommen einige Email Adressen in meiner Organisation kuriose emails. Keine der Emails ...

Backup
Acronis und kuriose Validierung
Frage von HansDampf06Backup10 Kommentare

Mahlzeit, ich habe ein komisches Problem mit Acronis Backup and Recovery 11.5. Es sind mehrere Backuptasks vorhanden und es ...

Exchange Server
Exchange 2016 kuriose Probleme
Frage von invernesscreamExchange Server9 Kommentare

Hallo, ich habe wieder mal einen vermutlich fehlerhaften Exchange 2016 vorgesetzt bekommen, der ganz kuriose Problemchen hat. Es handelt ...

Grafikkarten & Monitore

Kurioser Fehler nach Grafikkartentreiber-installation

gelöst Frage von Robin011199Grafikkarten & Monitore4 Kommentare

Erstmal hier mein System: Intel I7 920 Msi X58 Pro-E MS-7522 8gb RAM (4*2gb) GTX 750 2gb OC von ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...