Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Server (DC) start dauert ca. 20 min.

Mitglied: 2547

2547 (Level 1)

25.09.2004, aktualisiert 21.03.2009, 9839 Aufrufe, 4 Kommentare

Software:

Win2000 Server SP4 + allen weitern UpDates

Hardware :

P4 2.4 GHz / FSB 533 / L2 Cache 1024KB / 512MB RAM
LAN 1 : 1GBit ( RTL8169 ) OnBoard
LAN 2 : 100MBit ( RTL8139 )
DSL Router ( IP 192.168.1.2)

Einstellung:

LAN 1: IP 192.168.2.1 / SM 255.255.255.0 / GW Frei / DNS
192.168.2.1 ( für das interne LAN )

LAN 2: IP 192.168.1.1 / SM 255.255.255.0 / GW
192.168.1.2 / DNS 192.168.2.1 ( geht zum DSL Router )

Installation:

DNS test.lan (DNS Weiterleitung ist komplett Deaktiviert ) hört nur auf das LAN 1 Adapter
DHCP ( IP Bereich 192.168.2.10 - 50 / GW 192.168.2.1 /
DNS 192.168.2.1 ) hört nur auf das LAN 1 Adapter
Routing und RAS mit NAT von LAN 1 zu LAN 2
DCPromo für test.lan ( DNS & DHCP sind in Active
Directory integriert und berechtigt ! )

Wenn ich jetzt zB. nslookup bremen.de eingebe dann wird
alles sauber aufgelöst auch tracert und Ping
funktionieren 100%ig von jedem System aus. Es gibt auch
keine Fehler in der Ereignis-Anzeige aber der Server
Start dauert bis zu 20min. , dieses ist eigentlich ein
Zeichen für einen fehlerhaften DNS aber hier kann ich
keinen Fehler finden.
Weder DNSCMD noch DCDIAG zeigen einen Fehler an.

Kann mir jemand sagen was da FALSCH leuft ?
Mitglied: JanKorte
26.09.2004 um 03:23 Uhr
hört sich an als ob dein DNS Server nicht richtig funktioniert.. was sagt denn das Event log?
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:14 Uhr
Werde ich mal schauen ! Kann ein paar Tage dauern !
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:22 Uhr
Also im Event ist jetzt ein Fehler !

SclgNtfy ID 1002

Default group policy object cannot be created. Error <80070033> to open GPO Domain EFS Recovery Policy in domain LDAP://DC=test,DC=lan.

Habe auch schon bei MS und EventID.NET nachgeschaut aber wirklich schlau bin ich daraus nicht geworden !
Bitte warten ..
Mitglied: JanKorte
27.09.2004 um 10:32 Uhr
Das heist das er deine Gruppenrichtlinie nicht laden kann bzw. das da ein Fehler drin sitzt.
Kann es sein das du zwei Netzwerkkarten eingebaut hast? wenn ja dann versuch mal unter Systemsteuerung>Netzwerkwerkverbindungen dann im Explorer unter Erweitert>Erweiterte Einstellungen und dann unter Verbindungen die Reihenfolge der Adapter zu ändern.

Danach sollte der Fehler nicht mehr kommen
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min
Frage von jensgebkenNotebook & Zubehör34 Kommentare

Hallo Gemeinschaft habe ein problem mit einem notebook - es geht nach ca. 15 min aus dem laufenden betrieb ...

Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Windows Server

Booten von einem virtuellen DC dauert eweig

gelöst Frage von KMP1988Windows Server5 Kommentare

Servus, ich habe folgende Konstellation: - Hyper-V-Server 2012 (core) - Einige VMs (u.a. einen Domänencontroller) Wenn ich nun den ...

Microsoft Office

Excel 2010 - Aktion rückgängig machen dauert 2 min.

gelöst Frage von mario87Microsoft Office1 Kommentar

Hallo zusammen, ich habe ein Excel 2010 mit dem SP2. Wenn ich nur 10 Zellen kopiert habe und gehe ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 StundeSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 7 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 17 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk21 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...