Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Server (DC) start dauert ca. 20 min.

Mitglied: 2547

2547 (Level 1)

25.09.2004, aktualisiert 21.03.2009, 9859 Aufrufe, 4 Kommentare

Software:

Win2000 Server SP4 + allen weitern UpDates

Hardware :

P4 2.4 GHz / FSB 533 / L2 Cache 1024KB / 512MB RAM
LAN 1 : 1GBit ( RTL8169 ) OnBoard
LAN 2 : 100MBit ( RTL8139 )
DSL Router ( IP 192.168.1.2)

Einstellung:

LAN 1: IP 192.168.2.1 / SM 255.255.255.0 / GW Frei / DNS
192.168.2.1 ( für das interne LAN )

LAN 2: IP 192.168.1.1 / SM 255.255.255.0 / GW
192.168.1.2 / DNS 192.168.2.1 ( geht zum DSL Router )

Installation:

DNS test.lan (DNS Weiterleitung ist komplett Deaktiviert ) hört nur auf das LAN 1 Adapter
DHCP ( IP Bereich 192.168.2.10 - 50 / GW 192.168.2.1 /
DNS 192.168.2.1 ) hört nur auf das LAN 1 Adapter
Routing und RAS mit NAT von LAN 1 zu LAN 2
DCPromo für test.lan ( DNS & DHCP sind in Active
Directory integriert und berechtigt ! )

Wenn ich jetzt zB. nslookup bremen.de eingebe dann wird
alles sauber aufgelöst auch tracert und Ping
funktionieren 100%ig von jedem System aus. Es gibt auch
keine Fehler in der Ereignis-Anzeige aber der Server
Start dauert bis zu 20min. , dieses ist eigentlich ein
Zeichen für einen fehlerhaften DNS aber hier kann ich
keinen Fehler finden.
Weder DNSCMD noch DCDIAG zeigen einen Fehler an.

Kann mir jemand sagen was da FALSCH leuft ?
Mitglied: JanKorte
26.09.2004 um 03:23 Uhr
hört sich an als ob dein DNS Server nicht richtig funktioniert.. was sagt denn das Event log?
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:14 Uhr
Werde ich mal schauen ! Kann ein paar Tage dauern !
Bitte warten ..
Mitglied: 2547
27.09.2004 um 08:22 Uhr
Also im Event ist jetzt ein Fehler !

SclgNtfy ID 1002

Default group policy object cannot be created. Error <80070033> to open GPO Domain EFS Recovery Policy in domain LDAP://DC=test,DC=lan.

Habe auch schon bei MS und EventID.NET nachgeschaut aber wirklich schlau bin ich daraus nicht geworden !
Bitte warten ..
Mitglied: JanKorte
27.09.2004 um 10:32 Uhr
Das heist das er deine Gruppenrichtlinie nicht laden kann bzw. das da ein Fehler drin sitzt.
Kann es sein das du zwei Netzwerkkarten eingebaut hast? wenn ja dann versuch mal unter Systemsteuerung>Netzwerkwerkverbindungen dann im Explorer unter Erweitert>Erweiterte Einstellungen und dann unter Verbindungen die Reihenfolge der Adapter zu ändern.

Danach sollte der Fehler nicht mehr kommen
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min
Frage von jensgebkenNotebook & Zubehör34 Kommentare

Hallo Gemeinschaft habe ein problem mit einem notebook - es geht nach ca. 15 min aus dem laufenden betrieb ...

Exchange Server

Anmeldung an Dömäne dauert sehr Lang ca. 5 min

Frage von TgimminiExchange Server5 Kommentare

Hallo Zusammen, Ich bin hier in diesem Forum Neu und hoffe von euch eine Lösung für mein Problem zu ...

Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Windows 10

Start Suche nach Programmen dauert ewig

gelöst Frage von leon123Windows 103 Kommentare

Hallo zusammen, ich weiß nicht genau nach was ich suchen soll. Ich vermute es hängt mit cortana und Indizierung ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless14 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...