Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server-Dienst beendet sich sporadisch selbststaendig

Mitglied: tnase

tnase (Level 1) - Jetzt verbinden

23.10.2006, aktualisiert 27.02.2007, 12410 Aufrufe, 2 Kommentare

Manchmal laeuft der Server-Dienst nicht mehr

Hallo zuammen.

Es ist mir ein Rätzel. Bei manchen Startvorgängen bemerke ich, dass der Server-Dienst nicht läuft. Öfters lief er auch und nach einiger Zeit schaltete er sich ab. Manchmal kann man ihn dann unter der Verwaltung - Dienste starten und manchmal hat man auch nicht die Berechtigung.
Ebenso meldet der svchost beim start die Meldung, dass er aus Sicherheitsgründen blockiert wurde.

Was ist hier los?

Konfig: wxpsp2 german, sygate als firewall, f-secure als Virenscanner.

Könnte es eventl. mit (veraltete und gelöschte ?!) Freigaben und entfernbare Medien zutun haben - z.B. ext. HDD.

...nur so ein Gedanke.

Vielen Dank für Unterstützung.

Gruss, Thomas.
Mitglied: jhwassermann
26.02.2007 um 08:34 Uhr
Hallo, ich habe exakt das gleiche Problem. Ist mittlerweile eine Lösung bekannt?
Bei mir tritt das gehäuft nach dem Bootvorgang auf. Danke und mfg, JH Wassermann.
Bitte warten ..
Mitglied: tnase
27.02.2007 um 22:30 Uhr
Hallo, ich habe exakt das gleiche Problem.
Ist mittlerweile eine Lösung bekannt?
Bei mir tritt das gehäuft nach dem
Bootvorgang auf

Die Antowrt wird nicht gefallen: Ich habe das Problem nicht mehr, seit ich meinen Virenscanner gewechselt habe. Zuvor f-secure und nun antivir.

Schalgartig hat sich mein System stabisisiert.

Thomas.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2008r2 (Winlogon Dienst beendet sich)

Frage von MauricWindows Server3 Kommentare

Guten Morgen Zusammen, Es geht um einen Windows Server 2008r2 auf dem folgendes installiert ist: Rollen: - Anwendungsserver - ...

Windows Tools

Dienst wird beim Logout ungewollt beendet

gelöst Frage von Roadrunner0815Windows Tools4 Kommentare

Hallo an Alle! Ich habe auf meinem Server (Windows Server 2008 R2) einen Dienst für die Abfrage von Terminals ...

Windows 8

Windows 8.1 - Dienste werden unerwartet beendet

Frage von EinsteinJuniorWindows 83 Kommentare

Hallo, ich habe hier einen Windows 8.1 Client in einer Windows 2003 Domäne. Der Client ist neu installiert und ...

Windows Server

Windos-Zeitgeber ändert Dienst Anmeldeinformationen selbstständig

Frage von NamewarvergebenWindows Server9 Kommentare

Hallo liebe Community, folgened Phänomen tritt bei einem meiner PDCs auf. Der Windows Zeitgeber Dienst ändert nach ca. 30min ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...