Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server nach wenigen Minuten sehr langsam...?

Mitglied: Dirk27

Dirk27 (Level 1) - Jetzt verbinden

11.02.2008 um 23:06 Uhr, 2510 Aufrufe

Hallo Zusammen,
ich habe seit heute eine seltsame Sache festgestellt.
Ich habe einen Root Server mit 2 Domains und Debian 4 installiert.
Seit heute muss ich feststellen, dass wenn ich eine Domain aufrufe, es ca. 15-20 Sekunden dauert und erst dann die Seite aufgebaut wird. Dann allerdings sehr schnell. Auch wenn ich mich innerhalb der Webseite in den Links bewege, dauert es erst und dann geht es schnell. Wenn ich den Server jetzt neu starte, ist er in den ersten paar Minuten schnell wie gewohnt. Die Seiten bauen sich sofort auf. Ein paar minuten später ist es wieder langsam.

Hat da jmd. eine Idee was das sein könnte bzw. wo ich nachsehen kann, welche Prozesse laufen oder ob ich womöglich gehackt worden bin und sich da irgedwas eingenistet hat?

ich hab mir mal die Logdatei auth.txt in var/logs angeschaut, da haben sich gestern und heute von 3 unterschiedlichen IP Adressen mehrmals versucht jmd per ssh einzuwählen, mit unterschiedlichen usernamen. Hat aber so wie ich das lesen kann nicht geklappt.

Was auch auffällig ist, in Plesk kann ich die Auslastung des Speichers/RAM sehen, der kommt mir sehr hoch vor(99%)

Danke im Voraus
Gruß
Dirk
Ähnliche Inhalte
Windows Netzwerk

LAN-Verbindung bricht nach wenigen Minuten zusammen

gelöst Frage von achkleinWindows Netzwerk6 Kommentare

Nach der Neuinstallation von Windows 8.1 Pro auf einem Acer Aspire 5740DG bricht die LAN-Verbindung nach einigen Minuten ab. ...

Monitoring

Wireshark - 2 Millionen Anfragen innerhalb weniger Minuten

gelöst Frage von TjelvarMonitoring5 Kommentare

Hallo zusammen, ich habe folgende Anfragen von unserem Domain Controller mitgeschnitten, werde aber nicht wirklich schlau draus. Es sind ...

LAN, WAN, Wireless

Weniger Switches führen zu langsamerer Datenrate?

gelöst Frage von rigorosLAN, WAN, Wireless9 Kommentare

Hallo alle zusammen! Als bisher relativ treuer, über Google reinstreunender Mitleser, muss ich nun selbst mal einen Rat einholen. ...

Xenserver

Verbindung durch Netscaler wird nach 4 Minuten sehr langsam

Frage von cb1riderXenserver2 Kommentare

Hallo zusammen, hat vielleicht einer schon mal dieses Phänomen erlebt? Nach ca. 4 Minuten fällt die Verbindung zum Xendesktop ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 19 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk22 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Batch & Shell
Auswahlfenster Batch
gelöst Frage von FrankreichBatch & Shell12 Kommentare

Liebes Forum! Ich habe ein Batch Script geschrieben, bei welchem man die IP changen kann denn Namen und den ...