Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servergespeichertes Profil deaktivieren und zu Lokalem machen Tipps.....

Mitglied: 85807

85807 (Level 2)

16.04.2011 um 12:59 Uhr, 6696 Aufrufe

Hallo,

Ich habe hier einen SBS 2003 und einen Win 7 Client.

Funktioniert seit nem halben Jahr alles Prima.
Siet letzter Woche, in Word oder Excel, wenn man dort auf Speichern unter... klickt, hängt der PC ca für 5min.
Hat irgendwas damit zu tun, dass er als Ausgangsstruktur immer die Struktur am Server ladet. Also nicht C:\Benutzer\xxxx\Dokumente sondern \\SBS-Server\Profile\xxxx\Dokumente.
Wenn ich mich auf dem PC mit einem anderen User anmelde habe ich das Problem nicht.

Da es das heikelste und wichtigste Profil von allen ist will ich es nicht einfach neu anlegen sondern mal testen wie es sich verhält wenn es kein Servergespeichertes mehr ist.
Ich habe hier aber soviele Programme und Einstellungen zu beachten das es ein heiden Spaß sein wird das alles durchzuführen.

Nun, ich werd mal zuerst den Profilpfad des Users am SBS löschen.
Danach habe ich vor zur Sicherheit mal den Profilordner am Server umzubenennen.
Danach lösche ich am PC das Profil des Users (Dieser wird dort nicht als Domänenprofil angezeigt, sondern nur als Lokales Profil) Also dort steht in der Registry nicht "maier.domäne" sondern "lokaleruser.lokalerpcname"

Danach werde ich den PC neu starten und mich verbinden. Danach werde ich mich als Admin anmelden und die Serverdaten über das neue Profil kopieren.
Danach werde ich beten und hoffen das alles geklappt hat.


Das ist jetzt nur eine Idee im Kopf......
Ähnliche Inhalte
Windows Server

Server will servergespeichertes Profil laden, Benutzer hat aber kein servergespeichertes Profil

gelöst Frage von PremiumtypWindows Server3 Kommentare

Guten Abend, also wie der Titel schon sagt. Ein Benutzer möchte sich via RDP am Terminalserver anmelden. Es kann ...

Microsoft

Servergespeicherte Profile gehen nicht

gelöst Frage von tomolpiMicrosoft7 Kommentare

Guten Abend, diesmal ein schlimmeres Problem Seit heute nachmittag gehen bei uns keine Servergespeicherten Profile mehr. Habe zum testen ...

Windows 7

Servergespeichertes Profil auf NAS

Frage von Winfried-HHWindows 74 Kommentare

Hallo Experten, wir haben einen Computerraum ausserhalb unseres Schulgebäudes. Dort stehen 25 Computer (Windows 7 Professional x86), die natürlich ...

Windows Server

Servergespeichertes Profil nur bei Clients

gelöst Frage von 118080Windows Server8 Kommentare

Moin Leute Ich entschuldige mich im Voraus schon mal falls nicht die wichtigsten Infos dabei sind, da ich nicht ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 8 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 21 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...