Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servergespeichertes Profil bei langsamer Verbindung nicht laden

Mitglied: Snowhawk

Snowhawk (Level 1) - Jetzt verbinden

15.12.2005, aktualisiert 19.12.2005, 16333 Aufrufe, 7 Kommentare

Userauswahl Profil vom Server laden ja, nein.

Guten Tag.

Ich brauche Hilfe. Ich habe folgendes Problem. Bei uns in der Firma werden Servergespeicherte Profile verwendet. Nun melden sich einige Leute mit Ihrem Notebook in den Aussenstellen an und dann dauert es ewig bis das Profil geladen wird.

Ich selbst muss nun eine Lösung finden um dieses Problem zu Unterbinden. Da viel mir die Richtlinier für lokalen Comper ins Auge. Die Möglichkeit, eine Auswahl aufgehen zu lassen, wo man auswählen kann, ob das Profil vom Server geladen werden kann.

Ich habe eine Testinstallation (DC und Workstation) dafür gemacht und im allgemeinen übernimmts von den Richtlinien die ich eingestellt habe für USER und Computer... aber irgendwie klappt das nicht. Ich hab einige Richtlinien angepasst.

Und zwar folgende:
Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Gruppenrichtlinien zur Erkennung von langsamen Verbindungen - AKTIVIERT

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Langsame Netzwerkverbindungen nicht erknnen - DEAKTIVIERT

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Zeitlimit für langsame Verbindungen für Benutzerprofile - AKTIVIERT (Wert welcher unter 9999999 Mb/s sei langsam, also so ziemlich ALLES)

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Zeitlimit für Dialogfelder - AKTIVIERT auf 30 Sekundne gestellt

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Benutzer bei langsamen Verbindungen zum Bestätigen auffordern - AKTIVIERT

Theoretisch müsste es eigentlich klappen... ABER ES PASSIERT NICHTS! Ich bin total verzweifelt und komme einfach nicht weiter. Laut Theorie von Microsoft müsste jetzt sozusagen bei jeder Anmeldung (durch den hohen Wert) eine langsame Verbindung erkannt werden und dem Benutzer ein Dialogfeld mit 30 Sekunden öffnen ob er lokales Profil laden will... ABER ABER ES PASSIERT NIX!

egal ob ich die Regel von der Domänenrichtlinie übernehmen lasse oder selbst an der Workstation alles reinschreibe.

Ich versteh das ganze nicht mehr.

WS = W2K Prof
DC = W2K Server
Mitglied: 17169
15.12.2005 um 16:18 Uhr
Wir haben nur ?Zeitlimit für langsame Verbindungen für Benutzerprofile? aktiviert und wiefolgt konfiguriert:

Verbindungsgeschwindigkeit (kbit/s) 1600
Zeit (Millisekunden) 20000

und es funktioniert ...


Vllt. probierst du es auch mal so .. das ganze haben wir übrigens in der Default Domain Policy aktiviert.
Bitte warten ..
Mitglied: Snowhawk
15.12.2005 um 16:23 Uhr
kommt die abfrage auch im normalem Netz? weil ich kanns irgendwie schlecht mit einer langsamen verbindung testen...

die einstellungen sollten ja ok sein? ja ist bei mir in der Default Domain Policy drin.
Bitte warten ..
Mitglied: 17169
15.12.2005 um 19:39 Uhr
welche abfrage meinst du ? .. das passiert für den user vollkommen transparent
Bitte warten ..
Mitglied: Snowhawk
16.12.2005 um 08:48 Uhr
Diese 2 Punkte:

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Zeitlimit für Dialogfelder - AKTIVIERT auf 30 Sekundne gestellt

Computerkonfiguration/Administrative Vorlagen/System/Gruppenrichtlinien/Anmeldung/Benutzer bei langsamen Verbindungen zum Bestätigen auffordern - AKTIVIERT
Bitte warten ..
Mitglied: 17169
16.12.2005 um 09:47 Uhr
Hallo,

ich kann dir da leider nicht weiterhelfen weil dass nur teilweise in mein Arbeitsgebiet fällt. Ich habe die Remotezugänge erstellt. ADS betreut bei uns jmd anderes. Will sagen: Ich kann das auch nicht eben mal schnell für dich testen. Wäre unsere Umgebung hier kleiner und ich alleine dafür zuständig würde ich das schnell mal für dich machen .. aber so ist schlecht .. weil die zugänge werden auch ziemlich intensiv genutzt... wäre dumm wenn ich da was verstelle sorry

kann dir nur sagen, dass bei uns nur ?Zeitlimit für langsame Verbindungen für Benutzerprofile? aktiviert wurde und sonst nix.

gruß,
nico
Bitte warten ..
Mitglied: Snowhawk
19.12.2005 um 09:59 Uhr
naja ich kanns einfach nicht sehen, obs wirklich funktioniert
Bitte warten ..
Mitglied: Snowhawk
19.12.2005 um 09:59 Uhr
naja ich kanns einfach nicht sehen, obs wirklich funktioniert
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server will servergespeichertes Profil laden, Benutzer hat aber kein servergespeichertes Profil

gelöst Frage von PremiumtypWindows Server3 Kommentare

Guten Abend, also wie der Titel schon sagt. Ein Benutzer möchte sich via RDP am Terminalserver anmelden. Es kann ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Windows Server

Servergespeichertes Profil auf PC einer anderen Domäne laden

Frage von Moros4223Windows Server7 Kommentare

Hallo Zusammen, Folgende Situation: Wir haben 2 Domänen. Die 1. auf Windows 2008 R2 Servern und entsprechen die Funktionsebene ...

Microsoft

Servergespeicherte Profile gehen nicht

gelöst Frage von tomolpiMicrosoft7 Kommentare

Guten Abend, diesmal ein schlimmeres Problem Seit heute nachmittag gehen bei uns keine Servergespeicherten Profile mehr. Habe zum testen ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 18 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 19 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 21 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen21 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple15 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Router & Routing
Root Server sekundäre IP auf anderen Server routen
gelöst Frage von ketanest112Router & Routing11 Kommentare

Hallo zusammen, Ich habe diesbezüglich leider nichts im Netz gefunden, daher frag ich mal wieder bei euch nach. Folgendes ...