Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden.

Mitglied: Channel19

Channel19 (Level 1) - Jetzt verbinden

24.07.2008, aktualisiert 01.09.2008, 19804 Aufrufe, 6 Kommentare

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.
Details - Das Netzlaufwerk ist nicht erreichbar. Weitere Informationen über die Behebung von Netzwerkproblemen finden Sie in der Windows-Hilfe.

@all

Hallo erst mal.

Ich habe ein sehr komisches Problem? Bitte helft mir, ich habe schon zig Foren durchkämmt und recherchiert, aber leider nichts gefunden.
Also:

Ich habe einen Domainen Verbund von 4 Windows Server 2003 R2. Wenn ich mich nun an der domäne anmelden möchte, kommt immer folgende
Fehlermeldung:

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Das Netzlaufwerk ist nicht erreichbar. Weitere Informationen über die Behebung von Netzwerkproblemen finden Sie in der Windows-Hilfe.

Ich kann aber dann auf OK klicken und er meldet mich trozdem an, nimmt aber immer ein lokales profil, und nicht das domänen profil.
Wenn ich mich abmelde, speichert er sogar das profil zurück, aber beim erneuten anmelden kommt wieder der obige fehler.
Es müsste eigentlich auch alles stimmen mit der Profil freigabe, denn sonst würde er beim niederfahren nicht alles brav zurückschreiben auf das server profil.

Das Netzwerk funktioniert sicher, weil ich kann ja dann ganz normal arbeiten, auch im netz usw ...

Was kann ich machen, wo kann ich die Fehlersuche ansetzen ?

DANKE für eure Tips.

lg
Jerome
Mitglied: SlainteMhath
24.07.2008 um 09:47 Uhr
Hi,

Was kann ich machen, wo kann ich die Fehlersuche ansetzen ?
Am besten du wirfst mal einen Blick in das Eventlogs des/der clients an denen das Problkem auftritt. Profilfehler werden i.d.R. sehr genau geloggt.

lg,
Slainte
Bitte warten ..
Mitglied: Channel19
24.07.2008 um 11:12 Uhr
da steht nur das gleiche drinn wie oben, und eine fehlermeldung darüber:

Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

das komische ist nur, der domänencontroller ist da, denn es wird j adarauf gearbeitet, alle freigaben funktionieren usw ...

bitte um weitere hilfe, bitte - danke

lg
Jerome
Bitte warten ..
Mitglied: SlainteMhath
24.07.2008 um 11:19 Uhr
Hi,

hört sich das nach einem DNS Problem an.

- Ist ein DC als DNS am Client eingetragen
- wird der Name des DCs am Client richtig aufgelöst? (nslookup)

Firewall etc. am Client und am Server schon mal gecheckt?

lg,
Slainte
Bitte warten ..
Mitglied: Channel19
24.07.2008 um 11:44 Uhr
Am Client habe ich DHCP , der DNS wird hier normal eingetragen glaube ich.

das gibt mir ipconfig /all aus:

H:\>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : xxxx
Primäres DNS-Suffix . . . . . . . : xxx
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : xxx


Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: xxx
Beschreibung. . . . . . . . . . . : Intel(R) 82566DM Gigabit Network Con
nection
Physikalische Adresse . . . . . . : 00-0F-FE-75-9E-06
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 10.134.2.154
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 10.134.2.254
DHCP-Server . . . . . . . . . . . : 10.134.2.1
DNS-Server. . . . . . . . . . . . : 10.134.2.1
10.134.2.2
10.134.2.3
Primärer WINS-Server. . . . . . . : 10.134.2.23
Sekundärer WINS-Server. . . . . . : 10.134.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 24. Juli 2008 11:29:37
Lease läuft ab. . . . . . . . . . : Freitag, 01. August 2008 11:29:37

H:\>


Name des DC nach nslookup:

H:\>nslookup
Standardserver: sid.pcs.at
Address: 10.134.2.1


ich glaube er löst es richtig auf , was sagst du ?

DANKE, bin für jede hilfe dankbar..

lg
Jerome
Bitte warten ..
Mitglied: SlainteMhath
24.07.2008 um 11:53 Uhr
Hi,

also DNS sieht richtig aus, so auf dem ersten Blick

Was mir sonst noch einfällt:
- der Profilpfad des Users ist korrekt im Active Directory eingetragen?
- die Bereichtigungen (Share + NTFS) sind korrekt?
- Kann der User per Explorer auf den Pfad zugreifen?

lg,
Slainte
Bitte warten ..
Mitglied: Revenge
01.09.2008 um 14:37 Uhr
Schau mal in der Userverwaltung nach, was da beim user eingetragen ist. Möglichweise ist dort ein fehler drinnen.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server will servergespeichertes Profil laden, Benutzer hat aber kein servergespeichertes Profil

gelöst Frage von PremiumtypWindows Server3 Kommentare

Guten Abend, also wie der Titel schon sagt. Ein Benutzer möchte sich via RDP am Terminalserver anmelden. Es kann ...

Exchange Server

Organisationseinheit wurde nicht gefunden

Frage von lattenluiExchange Server2 Kommentare

Hallo! Ich habe folgendes Problem: Frisch installierter Exchange 2013 auf Server 2008 R2 SP1. Ich hatte bereits einen Exchange ...

Microsoft

Servergespeicherte Profile gehen nicht

gelöst Frage von tomolpiMicrosoft7 Kommentare

Guten Abend, diesmal ein schlimmeres Problem Seit heute nachmittag gehen bei uns keine Servergespeicherten Profile mehr. Habe zum testen ...

Windows 7

Servergespeichertes Profil auf NAS

Frage von Winfried-HHWindows 74 Kommentare

Hallo Experten, wir haben einen Computerraum ausserhalb unseres Schulgebäudes. Dort stehen 25 Computer (Windows 7 Professional x86), die natürlich ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 19 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...