Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servernutzungsbericht wird nicht angezeigt SBS 2003 SP1

Mitglied: Marcus2000

Marcus2000 (Level 1) - Jetzt verbinden

26.07.2006, aktualisiert 19.07.2007, 5576 Aufrufe, 2 Kommentare

Hallo, ich habe folgendes Problem, das an dem o.g. Server der Servernutzungsbericht nicht angezeigt wird, da keine Daten vorhanden sind. Der Serverleistungsbericht funktioniert ohne Probleme. Auch eine neue Installation unter der Serververwaltungskonsole hatte nicht den gewünschten Erfolg. Der Server hat SP1 und alle verfügbaren Updates. leider konnte ich unter Google nichts finden.

Danke im voraus
Mitglied: Sebastian82
17.07.2007 um 16:13 Uhr
Hat jemand inzwischen ne Lösung? Habe genau das gleiche Problem.
Danke!
Bitte warten ..
Mitglied: Sebastian82
19.07.2007 um 22:51 Uhr
Hab selbst die Antwort gefunden:


Der Fehler:

Für diesen Zeitraum sind keine Nutzungsdaten verfügbar. Nutzungsdateien können bis zu 24 Stunden lang gesammelt und angezeigt werden, nachdem der Konfigurationsüberwachungs-Assistent ausgeführt wurde.

In einem Buch habe ich folgende Formulierung gefunden:

„Die Zusammenstellung des ersten Nutzungsberichts kann bis zu 24 Stunden dauern.“

und so war es auch. (ca. 18 Std.) ALSO EINFACH WARTEN

Der Leistungsbericht wird übrigens stündlich erstellt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Exchange Server

SBS 2008 Sendeconnector wird nicht mehr in Exchange-Verwaltungskonsole angezeigt

gelöst Frage von m.detambelExchange Server4 Kommentare

Hallo, Ist-Situation: - SBS2008 - EMail-Empfang über POPcon - EMail-Versand über Sendeconnector via Smarthost (1und) Habe vor kurzem bei ...

Windows Server

Backup Lösung für SBS 2003

Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Microsoft Office

Upgrade von SBS 2003

Frage von momaiMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 StundeWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 7 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail14 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server19 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...