Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverprobleme

Mitglied: philipps

philipps (Level 1) - Jetzt verbinden

18.07.2004, aktualisiert 02.09.2004, 4532 Aufrufe, 2 Kommentare

hallo,
ich habe einen dsl anschluss und soweit hatte alles funktioniert seit kurzem kann ich die gewünschte Homepage nicht mehr öffnen,es wird Fehler 800 angezeigt.
das modem ist richtig installiert und es wird auch eine LAN-verbindung hergestellt nur im internet surfen kann ich nicht!
vielen dank für jeden hinweis!

philipp
Mitglied: 3391
19.07.2004 um 00:01 Uhr
Hallo, hatte ich etwas ähnliches, allerdings konnte ich nur bestimmte Seiten nicht sehen, andere jedoch ja. Prüfe, ob Du überhaupt rauskommst. Kommst Du raus und kannst nichts sehen, nehme einem gescheiten Virenscanner und jage den drüber. Meiner war erfolgreich und sehe Da ich sah wieder alles.

Gruss
Jürgen
Bitte warten ..
Mitglied: RobinC
02.09.2004 um 08:55 Uhr
Hallo,

hast du die Konfiguration der Geräte richtig eingestellt? Also Rechner und DSL-Router.

Ist beim PC das Standard Gateway auf die IP des Routers eingestellt? Die Pakete sollen ja dann nach draußen geschickt werden.

(Start/Einstellungen/Netzwerk und DFÜ/LAN-Verbindung/Eigenschaften/TCP IP/Eigenschaften/ -> Standard Gateway)
Ist quasi das Tor, an das die Pakete geschickt werden, wenn es sich nicht um interne handelt.

Ist im Router eine Firewall konfiguriert, oder evtl. eine Desktop Firewall auf dem PC?

Versuche mal (Start/Ausführen/cmd -> DOS-Konsole) dann "nslookup" an der Eingabeaufforderung. Was wird angezeigt? (Abbruch mit Strg.+C)

2. Versuch an der Eingabeaufforderung "ping x-beliebige-Adresse"
mit z.B. x-beliebige-Adresse = www.opel.de bzw. 212.23.33.15


Gruß
Bitte warten ..
Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 4 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware18 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...