Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Serverprofil wird nicht angelegt. Citrix

Mitglied: Logicman

Logicman (Level 1) - Jetzt verbinden

15.03.2010, aktualisiert 17.03.2010, 5807 Aufrufe, 3 Kommentare

Hallo, So mein erster Eintrag hier.

Hab folgendes Problem:
Citrix XenApp 4.5, Profil wird bei Anmeldung nicht angelegt, es kommt immer die Fehlermeldung das der User kein Zugriff hat. Hab das Profil löschen müssen da es Fehlerhaft war und nun lässt es sich nicht mehr anlegen. Bei anderen Profilen hat es funktioniert.

jetzt muss der User jedes mal bei seinen Outlook, was über Citrix geöffnet wird neu einrichten was sehr ärgerlich ist. Und natürlich alle anderen User spezifische Einst. machen.

Hab den Profil Ordner schon händisch angelegt und es funktioniert trotzdem nicht.

Haben noch einen zweiten Citrix Server da geht es auch nicht. Gleiche Fehlermeldung.

Clients sind Win XP. Server 2k3,

Ich hoffe ihr könnt damit was anfangen.

mfg
Logicman
Mitglied: 22010
16.03.2010 um 18:14 Uhr
Hallo Logicman,

es wäre nett, wenn du deine Lösung noch postest.


MfG
adks
Bitte warten ..
Mitglied: Logicman
17.03.2010 um 08:59 Uhr
Hallo adks,

Sry vergessen, bzw. keine Zeit noch gehabt.

Ich kann es noch nicht bestätigen ob es diesmal geklappt hat.

Aber es waren Sicherheitseinstellungen für den User falsch eingestellt. Hat keine Schreibberechtigung auf dem Pfad gehabt.

Ja das hätte ich früher sehen sollen, hab ich aber nicht.

mfg
Bitte warten ..
Mitglied: 22010
17.03.2010 um 21:17 Uhr
Hallo Logicman,

dann werde ich den Beitrag vorerst schließen.
Falls du für dieses Problem weiterhin Hilfe brauchen solltest, schick mir eine PM >>> dann mach ich ihn wieder auf.


MfG
adks
Bitte warten ..
Ähnliche Inhalte
Windows Server

Fehlerhaft gelöschte Dokumente im Serverprofil

Frage von FenjaWWindows Server

Hallo, wir haben aktuell das Problem, dass Dokumente aus Servergespeicherten Profilen verschwinden. Vor einigen Monaten haben wir per GPO ...

Windows 7

Dropbox vom Serverprofil ausschliessen

Frage von uridium69Windows 71 Kommentar

Guten Morgen allerseits Wir haben einen Benutzer der Dropbox benutzt. Da die Windows Profile (W7, 64) Serverprofile sind, überläuft ...

Windows 7

Ordner Windows wird auf Netzlaufwerk angelegt

gelöst Frage von blackhawk17Windows 72 Kommentare

Hallo zusammen, ich habe hier ein Windows Netzwerk bestehend aus einem Server 2008r2, welcher als DC und ein Netzlaufwerk ...

DNS

Nicht Domänenmitglieder werden nicht in der Forward-Lookupzone angelegt

Frage von AndreasOCDNS12 Kommentare

Hallo zusammen, da wir immer wieder Testmaschinen haben die nicht in unserer Domäne sind wäre es super wenn die ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...