Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Service Pack 3 funktioniert Router nicht

Mitglied: Lefti

Lefti (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 15.02.2006, 3925 Aufrufe, 3 Kommentare

Problem mit T-Sinus 1054 DSL

Hallo
Ich habe folgendes Problem: Ein Programm erfordert für Windows 2000 das Service Pack 3. Wenn ich dieses installiert habe, funktioniert aber die Internetverbindung über meinen T-Sinus 1054 DSL Router nicht mehr. Er geht einfach nicht mehr online. Wenn ich das SP 3 nun wieder deinstalliere, funktioniert alles wieder.
Das kann doch nur mit einer Einstellung zusammenhängen, die SP 3 ändert, oder?

Ich bin für jede Hilfe dankbar!

Gruß
Lefti
Mitglied: RobertTischler
14.02.2006 um 22:58 Uhr
Hallo

soviel ich mich erinnere gab es da mit dem SP3 solche Probleme. hast du mal bei Netzwerk Einstellungen ob der Firewall aktiviert wurde? Warum installierst du nicht gleich SP4 da wird es auf jeden Fall gehen.

MFG
Bitte warten ..
Mitglied: Lefti
14.02.2006 um 23:44 Uhr
Hallo Robert,
vielen Dank für die schnelle Antwort.
habe soeben Service Pack 4 installiert, und siehe da: ALLES FUNKTIONIERT...

Vielen Dank!

Gruß
Lefti
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 08:05 Uhr
Ist doch super.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Suche Updaterollup 10 für Exchange 2007 Service Pack 3

Frage von LNEXUSExchange Server1 Kommentar

Hi, ich muss einen Exchange Server 2007 nach 2010 migrieren . Ich suche verzweifelt das Service Pack 3 für ...

Erkennung und -Abwehr

Trend Micro Buisness Security 9 Service Pack 3

Frage von SpeakerSTErkennung und -Abwehr5 Kommentare

Hallo, wir haben auf der Firma das Problem das bestimmte Rechner nach dem Update auf das service Packk 3 ...

Windows Netzwerk

OpenVPN als Service funktioniert nicht!

Frage von mike7050Windows Netzwerk6 Kommentare

Hallo, mein Vorhaben ist wie folgt: Ich möchte einen Windows 7 Prof 64bit PC über OpenVPN mit einem Strato ...

Windows 7

Service Pack 1 für Windows 7 wird erneut angeboten

gelöst Frage von jsysdeWindows 712 Kommentare

Moin zusammen. Ich hätt' da gern mal ein Problem :-) Windows 7 ISO mit integriertem SP1, gerade frisch aus ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...