Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Service Pack3 hat Dienste abgeschossen?

Mitglied: sudedchen

sudedchen (Level 1) - Jetzt verbinden

30.04.2008, aktualisiert 01.05.2008, 4239 Aufrufe, 6 Kommentare

Hallo liebe Leute,

habe auf meinem PC (P3 800EB 1,2 GB RAM, Gigabyte GA-6VX7-4X, Grafik= ATI Radeon 9200) das SP3 installiert und zum Systemneustart hat sich das System selbststädig immer wieder selbst rebootet.
In die XP Umgebung bootete das System nicht mehr hoch.

Darauf habe ich wohl oder übel neues System mit SP2 neu aufgesetzt und habe die Installation des SP 3 wiederholt. Diesmal gabs keine Probleme. Das System ist nach der Installatin ohne weiteres in die XP-Umgebung hochgefahren. Nur stelle ich unter Systemsteuerung > Verwaltung > Dienste folgenden Zustand fest:

2a7d8ce69b9e02eb78e6b86920f2ccf4-dienste - Klicke auf das Bild, um es zu vergrößern

Wie ihr in dem Bild auch feststellen könnt, sind in den ersten 4 Zeilen die Dienste durch Steuerzeichen ersetzt.

Nach diesen Zustand habe ich erneut ein neues System aufgesetzt unter SP 2 keine Probleme alle Dienste sind einwandfrei bezeichnet. Aber wenn das SP3 wieder installiert wird, ist der Zustand wieder vorhanden.

Vor der Installation des SP 3 habe ich nur das System neu installiert und habe anschliessend die Boardtreiber VIA_HyperionPro_V517A installiert. Habe nach der Installation erneut den Zustand der Dienste überprüft, keine Probleme! Nachdem ich wieder SP 3 installiert habe, hatte ich wieder die Steuerzeichen in den Diensten.

Hat jemand eine Idee wie das ganze mit einander zusammen hängt oder habt ihr eine Problemlösung????

Das System arbeitet trotz diesen Zustand, soweit ich es einschätzen kann, problemlos.

Unter Systemeigenschaften > Allgemein wird die installierte Version vom SP mit SP3 V3264 angezeigt.

Hatte das SP 3 auf einen Centrino 1,7 GHz System auch installiert, dort sind keine Probleme und es wird auch als Service Pack die Version nur als SP3 ausgewiesen.


Vielen lieben Dank schonmal für eure Interesse

sudedchen
Mitglied: onegasee59
30.04.2008 um 22:29 Uhr
Hallo sudedchen

SP3-Final-Version oder woher hast Du das SP3?
Mit Ausnahme für Technet- und MSDN-Abonnenten gibt es offiziell noch keine MS-Freigabe des SP3 für XP.
http://patch-info.de/artikel/2008/03/15/465

onegasee59
Bitte warten ..
Mitglied: sudedchen
30.04.2008 um 23:02 Uhr
Hallo sudedchen

SP3-Final-Version oder woher hast Du das
SP3?
Mit Ausnahme für Technet- und
MSDN-Abonnenten gibt es offiziell noch keine
MS-Freigabe des SP3 für XP.
http://patch-info.de/artikel/2008/03/15/465

onegasee59

Sorry onegasee59, da hast du falsche Informationen.

Das SP ist direkt von Microsoft.

Ich weiß nicht ob es hier gestattet ist Links zusetzen, aber geh mal bei Microsoft unter Downloads. Dort kannst du dir, wenn du es benötigst, das SP3 herunterladen. Ist 312 MB groß.

Das Problem hat sich aber erledigt. Hab das SP3 nochmal rüber gejagt und jetzt sind keine Probleme mehr vorhanden.

Danke nochmal für deine Interesse.
Bitte warten ..
Mitglied: onegasee59
30.04.2008 um 23:19 Uhr
...
Sorry onegasee59, da hast du falsche Informationen.

Nein, ganz sicher nicht. Lies den Link und zeige mir den Link/MS-KB von wo ich das Download offiziell laden kann.

onegasee59
Bitte warten ..
Mitglied: Dani
30.04.2008 um 23:33 Uhr
Abend,
hier zu habe ich noch was zu ergänzen:
Der SP3 hat wohl noch mehrere Bugs. Denn im SP3 Thread hier kämpfen einige mit Bluescreen und Abstürze...auch laut Heise bessert M$ grad noch nach....Mein Rat: Finger noch davon lassen!


Grüße
Dani
Bitte warten ..
Mitglied: sudedchen
30.04.2008 um 23:51 Uhr
>
http://patch-info.de/artikel/2008/03/15/465
...
> Sorry onegasee59, da hast du falsche
Informationen.

Nein, ganz sicher nicht. Lies den Link und
zeige mir den Link/MS-KB von wo ich das
Download offiziell laden kann.

onegasee59

OK, hofftlich reißt mir keine Admin hier den Kopf ab.

Microsoft
Bitte warten ..
Mitglied: onegasee59
01.05.2008 um 00:07 Uhr
Hallo sudedchen ,

Dachte ich mir, da musst du dich nicht wundern, denn genau das ist NICHT das Final-SP3 (= RTM), sondern das hier:
--> windowsxp-kb936929-sp3-x86-.... = 313 MB = Build 5512, Hash-Wert: 265246926AA44BD767B0C11F80C084F1

Es gibt z.Zt nur einen inoffiziellen Direktlink. Daher werde ich ihn hier nicht posten.
Warum steht in http://patch-info.de/artikel/2008/03/15/465

Warte einfach bis zur offiziellen Veröffentlichung.
Ansonsten erstell die XP-SP3-Install-CD aus der *.iso wenn Du Technet- und MSDN-Abonnent bist.

Gruß
onegasse59
Bitte warten ..
Ähnliche Inhalte
Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

Backup

Dienst Veeam Backup Service startet nicht mehr

Frage von PizzaPepperoniBackup2 Kommentare

Hallo. Ich habe gestern Veeam 9.5 installiert (mit Standard Einstellungen). Habe dann meine Jobs und Backup Storage eingerichtet. Ich ...

Windows Server

Domain Controller abgeschossen - benötige Hilfe - EILT

gelöst Frage von PhilzipWindows Server3 Kommentare

Hallo zusammen, hier kurz zum Szenario: SBS2011 soll durch div. Server 2012 R2 abgelöst werden. Neuen DC installiert, hochgestuft, ...

Windows Server

Terminal Service Remote Desktop service

Frage von winlinWindows Server8 Kommentare

Hallo Leute Habe einen RD Server aufgebaut und ca 50 CALs aktiviert . Im AD steht der Server als ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 21 StundenHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...