Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SETUP fährt nicht fort..

Mitglied: Paccolino

Paccolino (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 15.11.2005, 3974 Aufrufe, 3 Kommentare

Hi,

habe einen SBS 2003 Server bei dem sich das SBS Setup nicht abschliessen lässt.

Als Fehler meldet Er :

Windows SBS unterstützt die gemeinsame Internetverbindung nicht.

Als Hilfe gibt er an, unter den Netzwerkverbindungen den Haken rausnehmen der da heisst
"Wenn die gemeinsame Internetverbindung aktiviert ist, deaktivieren Sie sie.." Toller Tip,
denn die Einstellung ist unter der Lanverbindung nicht zu finden.

Habe auch eine DFÜ Verbindung erstellt, auch dort war das Kontrollkästchen wie es so schon heisst nicht zu finden..

was soll ich tun ??

neu installieren ?????

danke fürs lesen,

chriZ
Mitglied: skynet3000
15.11.2005 um 15:04 Uhr
deaktiviere doch vorübergehend den dienst windows firewall / gemeinsamer internet ..

huups, ist der server denn schon installiert ?? oder wann komt der fehler ...
Bitte warten ..
Mitglied: Paccolino
15.11.2005 um 15:14 Uhr
Hi,

jupp, schon installiert, läuft auch schon ein jahr lang,
plätzlich ist dieses dämliche Icon "Setup Fortsetzen" wieder erschienen..

wenn ich drauf klicke, geht er die ganzen Dinge ab, und hängt an der gemeinsamen Internetverbindung..... heisst, es lässt sich nicht abschliessen..

Obwohl alles funktioniert, sei es die Domäne, Exchange usw..??!


gruß chriZ
Bitte warten ..
Mitglied: skynet3000
15.11.2005 um 15:23 Uhr
dann deaktiviere vorübergehend den dienst dann solltest du es beenden können ...
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien
Zertifikat in Windows Setup integrieren
Frage von pelzfruchtWindows Systemdateien3 Kommentare

Abend, Ich muss während der Installation von Windows Server 2008 einen Festplattentreiber installieren der nicht signiert ist. Ich habe ...

PHP
Server Setup - Laravelentwicklung
gelöst Frage von WPFORGEPHP3 Kommentare

Bisher habe ich, wenn ich mit PHP Laravel entwickelt habe auf dem Heimpc entwickelt und die Daten einfach per ...

Router & Routing
VLAN Setup mit Loadbalancer
Frage von cleptricRouter & Routing2 Kommentare

Hallo zusammen, für unser neues Büro bin ich aktuell dabei unser Netzwerk neu zu planen. Da wir 2 Internet-Leitungen ...

Windows Installation
Notebook fährt nicht herunter
Frage von MADhaseWindows Installation

Hallo, ich habe hier einen Toshiba Satellite Notebook mit einem seltsamen Phänomen: Szenario: Windows 7 ist installiert Problem: beim ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 12 StundenVideo & Streaming2 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 22 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 22 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell18 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...