Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sever 2003 startet nach abgebrochener Installation von SP1 nicht mehr

Mitglied: highmarket

highmarket (Level 1) - Jetzt verbinden

21.04.2006, aktualisiert 24.04.2006, 4210 Aufrufe, 4 Kommentare

Bei dem Update meines Windows 2003 Servers auf SP1 ist ein Fehler, aufgrund von mangelndem Speicherplatz aufgetreten. Es kam zu einem automatischen Neustart. Seit dem startet der Server nicht mehr, sondern bootet kurze Zeit nach Erscheinen der Windows-Flagge neu.

Ich habe bereits folgendes erfolglos versucht:

- Abgesichertem Modus und alle weitere Möglichkeiten der erweiterten Startkonsole
- Revovery Console -> nimmt Passwort nicht an, obwohl definitiv richtig

Ich wäre für weitere Ideen sehr dankbar!
Mitglied: 2095
21.04.2006 um 23:30 Uhr
Hi

du sagtest wegen man. speicherplatzes....

hmmm....

dann ist also die Festplatte komplett voll...??

das ist aber gar nicht gut!

check das mal....

da würde ich ihn neu aufsetzen und ein vernünfitges speichersystem ausarbeiten da kommst nicht rum.....

falls nich...Systemlaufwerk(%dir%) richtig ausmisten..und dannach ne reparatur machen...was ich aber def. nicht rate...

weil reperaturinstallationen bringen in diesen falle jetzt nichts...

mfg conner
Bitte warten ..
Mitglied: highmarket
21.04.2006 um 23:57 Uhr
Das Problem ist, dass ich nicht mal eine Eingabeaufforderung hinbekomme. Vielleicht sollte ich doch noch mal eine MS-Dos Startdiskette erstellen und es darüber versuchen.

Danke schon mal für den Hinweis

Jan
Bitte warten ..
Mitglied: n.o.b.o.d.y
22.04.2006 um 09:21 Uhr
Moin,

mit einer DOS-Start-Disk wirst Du nicht weit kommen, denn Du hast doch sicher NTFS am Laufen, oder?
Wie conner schon schreibt, wenn es wirklich am Plattenplatz liegt, mußt Du den Server sowieso neu partitionieren, also Neuinstallation....
Wenn Du noch Daten retten muß nimm eine Knoppix-CD.

Ansonsten würde ich einen Server nie mit einer Reparaturinstallation laufen lassen, da habe ich schon die merkwürdigsten Nebenefeket gesehen. Da mache ich mir lieber die Mühe und setzt die Kiste neu auf.

Ralf
Bitte warten ..
Mitglied: highmarket
24.04.2006 um 08:31 Uhr
Hallo Ralf,

Ich habe die Reparaturinstallation ohne irgendwelche Probleme durchführen können. Gott sein dank. Ich traue diesen auch nicht wirklich.

Jetzt muss ich mich ums Platzproblem kümmern.

Danke

Jan
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Bootmanager nach abgebrochener Installation Server 2008r2

gelöst Frage von dbox3Festplatten, SSD, Raid5 Kommentare

Hallo, ich habe folgendes Problem, für das ich noch keine funktionierende Lösung gefunden habe. Ausgangssituation: LSI MegaRAID 9266-4i Controller ...

Suse

SLES 11 SP1 Software Installation

Frage von BeamUpSuse10 Kommentare

Hallo ich bräuchte ein bisschen Hilfe hinsichtlich der Frage : wie installiert man software bei dem SLES 11ich bin ...

Windows 7

Sytemstabilitätsbericht startet nicht mehr W7 64 pro SP1

Frage von bulletheadWindows 7

Ich habe für meine Tochter einen neues Notebook eingerichtet. Während der Installation habe ich immer wieder den Systemstabilitätsbericht (-integritätsbericht?) ...

Windows Server

Small Business Sever 2008 startet nicht mehr. Hängt bei Persönliche Einstelungen

gelöst Frage von Philbo69Windows Server5 Kommentare

Hallo zusammen, ich habe hier einen SBS 2008, welcher heute morgen nicht mehr an war. Nachdem ich ihn versucht ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...