Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens SE-551 Router richtig für KabelDeutschland Modem konfigurieren

Mitglied: HUEHNERHABICHT

HUEHNERHABICHT (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 21:14 Uhr, 5935 Aufrufe, 2 Kommentare

WARUM KANN EINFACH NICHT MAL WAS AUF ANHIEB KLAPPEN??

Hi Leute ich habe folgendes Problem zu Hause:

Ich habe mir einen Siemens SE-551 Router gekauft um Ihn an mein KabelDeutschland Modem zu hängen um WLAN zu nutzen.
Ich Denke das der Router insoweit richtig eingestellt ist da er von PC und Notebook erkannt wird, der PC schreibt auch das er mit dem WLAN verbunden sei jedoch findet mein Internetexplorer keinen Zugang ins Internet.
ICh habe den Router auf Dynamische IP stehen und der WLAN Verbindung erstmal nur eine 10stellige WEP verschlüsselung gegeben die ich korrekt überall eingegeben habe.

Ich verzweifele noch an dem Mist.....HILFE
Mitglied: aqui
24.10.2006 um 20:19 Uhr
Wo genau ist denn nun dein Problem ???
Bekommst du die WLAN Verbindung zum Router nicht zum Laufen oder die Internetverbindung übers Kabelmodem ???

Wenns das WLAN ist:
Erstmal alle Verschlüsselung ausschalten und wenn du mit dem AP im Router assoziiert bist mit "ipconfig" in der Eingabeauffoderung checken ob du die korrekten IP Adressen aus dem DHCP Pool des Routers bekommen hast. Falls der Router ein Ping über das WLAN zulässt (Security) dann müsstest du den Router pingen können.

Wenns die Internetverbindung ist:
Generell erstmal mit einem Kupferanschluss testen, damit man möglichen Fehlkonfigurationen im WLAN aus dem Wege geht.
Auf dem WAN Port des Routers solltest du PPPoE mit dynamischer IP Adresszuweisung wählen. Dürfte wahrscheinlich eh der Standard sein.
TV Kabelmodems haben die unschöne Eigenschaft das sie sich merken welche MAC Adresse an sie angeschlossen war. Hast du also einmal deinen PC direkt an diesem Modem betrieben solltest du tunlichst das Modem einmal stromlos machen bevor du den Router anschliesst, damit sich das Modem dann die MAC (Layer 2) Adresse des Routers merken kann, ansonsten kommt die Kabelverbindung nicht zustande.
Bitte warten ..
Mitglied: HUEHNERHABICHT
24.10.2006 um 21:14 Uhr
Na das hat mir doch schon mal sehr geholfen fürs erste,

das Problem besteht darin das ich wenn der Pc direkt im modem steckt ins Internet komme, schalte ich aber den Router dazwischen komme ich nicht mehr ins Internet.
Denke ich werde jetzt mal den Versuch wagen das Modem kurz vom Strom zu nehmen und den ganzen Vesuch neustarten.
Wenn es nur an der Mac Adresse lag geht es bestimmt gleich

Ich halte Euch über die Erfolge auf dem laufenden.

Erstmal aber vielen Dank
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Port Forwarding: Router (DIR-100) hinter DSL-Modem (FritzBox) richtig konfigurieren?!

gelöst Frage von AyKayDoRouter & Routing2 Kommentare

Hallo zusammen. Mein Ziel: Einen Web Server (Apache) im Internet sichtbar machen. Mein Problem: Es klappt zwar wunderbar, wenn ...

LAN, WAN, Wireless

L3 Switch richtig konfigurieren

gelöst Frage von vGavenLAN, WAN, Wireless20 Kommentare

Hi Ich habe eine 3com 5500-ei-g 3 layer switch und würde gerne folgendes konfigurieren Bsp: Port 1: VLAN 10 ...

LAN, WAN, Wireless

Tagged VLANs richtig konfigurieren

gelöst Frage von jakobdoeringLAN, WAN, Wireless9 Kommentare

Hallo, Ich brauche eure Hilfe. Ich versuche momentan einen HP 2524 switch so zu konfigurieren, dass jeder seiner Ports ...

Datenbanken

Informix SE INSERT Felder initialisieren, aber richtig?

Frage von RalfHackmannDatenbanken1 Kommentar

Hallo, es kommt immer wieder mal vor, dass ich Datensätze in einer CSV Datei erhalte und diese in die ...

Neue Wissensbeiträge
Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 7 StundenWindows 10

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 22 StundenVideo & Streaming6 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 1 TagErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 1 TagWindows Update5 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Heiß diskutierte Inhalte
Windows Userverwaltung
User Überwachung
Frage von YellowcakeWindows Userverwaltung29 Kommentare

Hey ich habe von unserem neuem Datenschutzbeauftragten ein kleines Horror Paket bekommen. Ich soll wenn es möglich ist, das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail18 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell18 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Video & Streaming
PVR-Projekt - RTSP - Streams auf NAS aufnehmen - welche Tools sind am leichtesten einzurichten ?
Frage von power-userVideo & Streaming17 Kommentare

Hallo zusammen, hier die Details zur obigen Frage: AAusgangspunkt / Grundvoraussetzungen Wir betreiben hier ein kleines Heimnetzwerk. 2 Smartphones, ...