Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Signatur in falschem Format

Mitglied: SGE-2001

SGE-2001 (Level 1) - Jetzt verbinden

08.08.2006, aktualisiert 11.09.2006, 6103 Aufrufe, 4 Kommentare

Hallo,

ich hab mal eine Frage / Problem wegen Signatur:
Ich hab mir eine Signatur erstellt und diese wird automatisch nur bei neuen E-Mails eingefügt.

Wenn ich jetzt allerdings auf eine E-Mail Antworte und dann die Signatur über denn Button "Signatur einfügen" einfüge, ist das Format ganz anders, als gewünscht.
1. Die Schriftart ist grösser und 2. ist zwischen jeder Zeile eine Leerzeile.


Ich habe die Signatur auch noch in einer Word-Datei abgespeichert, wenn ich sie mir daraus kopiere und in die zu Antwortende Mail kopiere stimmt das Format.


Hat jemand eine Idee, an was das liegen könnte?
Wie gesagt, bei neuen E-Mails wird die Signatur korrekt eingefügt.

SGE-2001
Mitglied: milena555
08.08.2006 um 10:48 Uhr
Hallo
Also ich kann dir sagen, dass ich das selbe Problem habe wenn ich die Signatur hineinkopiere. Wenn ich den Text aber neu tippe gehts problemlos.
(Natürlich nicht im Email, sondern unter Signatur erstellen in den Optionen von Outlook)
Bitte warten ..
Mitglied: SGE-2001
08.08.2006 um 15:17 Uhr
Also das hineinkopieren (unter Signatur erstellen) klappt Problemlos.
Auch bei einer neuen E-Mail wird die Signatur automatisch (und auch korrekt) eingefügt.

Lediglich wenn ich einer E-Mail antworte und die Signatur über den Button "Signatur einfügen" einfüge, stimmt das Format nicht mehr.
Bitte warten ..
Mitglied: drop-ch
09.08.2006 um 13:27 Uhr
Hi

Das hängt nach meinen Erfahrungen mit dem Format der eMail zusammen, auf welche du antwortest.

Gesehen habe ich das schon oft...und meistens sind das html-formatierte eMails.

Versuch: Schalte das eMail-Format in deinem Outlook auf Plain-Text oder Rich-Text um.
Dann erstelle eine Signatur ohne spezielle Formatierung.

gretz drop
Bitte warten ..
Mitglied: SGE-2001
11.09.2006 um 14:43 Uhr
Hallo,

sorry dass ich erst jetzt antworte - aber Danke für den Tip. Nach umstellen auf "Rich-Text" ging und neu erstellter Signatur klappt es.

Danke noch mal !
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Signatur wird im Outlook(2010) falsch dargestellt

gelöst Frage von Dr.CornwallisOutlook & Mail7 Kommentare

Hallo zusammen! Wenn man im Outlook eine email versenden/weiterleiten will, werden die Links der Signatur falsch dargestellt(siehe Bild). Versuche ...

Outlook & Mail

Signatur im HTML Format zu VBS Scribt hinzufügen

Frage von GalipoliOutlook & Mail2 Kommentare

Hallo zusammen, ich habe ein VBS Script das unsere bisherige Signatur an die Mitarbeiter verteilt hat. Nun wurde ein ...

Microsoft Office

Excel Number Format wechselt random zu Currency Format

Frage von YauhunMicrosoft Office2 Kommentare

Hallo zusammen, es geht um Office 2016 Standard auf einem Windows 7 Betriebssystem. Das Problem tritt spontan auf, vielleicht ...

Microsoft Office

Elektronische Signatur

Frage von Florian86Microsoft Office7 Kommentare

Hallo, folgendes wir haben ein Wareneingangsbuch, welches vom Einkauf und unserer QS-Abteilung geführt wird. D.h. Einkauf erstellt einen Wareningang ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL12 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...