Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Signatur Outlook 2007

Mitglied: mettbrot

mettbrot (Level 1) - Jetzt verbinden

15.09.2011, aktualisiert 21:12 Uhr, 2817 Aufrufe, 9 Kommentare

Hallo,

ich hoffe ihr könnt mir helfen.

Wir haben folgendes Problem,

wir setzen bei uns in der Firma Outlook 2007 ein.

Wir benutzen Signaturen für die E-Mail

also

Mit freundlichen Grüßen

i.A. Hans Peter

Firmenanhang

Das Problem ist, dass deim i.A. der Punkt nach dem i nicht mitversendet wird. Alles andere schon.
Wenn ich 2 Punkte schreibe werden beide versendet, sonst keiner.

Woran kann das liegen? Alles andere funktioniert ohne Probleme. Das Problem tritt auch nur bei einem Mitarbeiter auf.

Mit freunlichen Grüßen

Philipp
Mitglied: eisbein
15.09.2011 um 13:52 Uhr
Hallo!

Ist nur so eine Idee, aber hast du dir die Autokorrektur beim betreffenden Mitarbeiter schon mal angesehen. Da es bei allen anderen funktioniert ist es ein lokales Problem.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 13:59 Uhr
danke für die schnelle Antwort, leider ist nichts besonderes in der Autokorrektur eingetragen.

philipp
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:02 Uhr
leider ist nichts besonderes in der Autokorrektur eingetragen.

Deaktiviere zum Testen die Rechtschreibprüfung vor dem Senden.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 14:10 Uhr
komisch, ich kann die Rechtschreibprüfung nicht auschalten. Der Haken ist ausgegraut
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:29 Uhr
Bei den anderen Office-Programmen (Word) funktioniert die Rechtschreibprüfung? Ist ein zentrales Teil von Office und greift überall gleich.
Ist es bei den anderen Mitarbeitern auch ausgegraut?

Schlimmstenfalls muss eben der eine Mitarbeiter weg

eisbein
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:39 Uhr
Ein anderer Versuch:
Teste mal was ein Eintrag in der Autokorrektur bewirkt wenn du iA. zu i.A. hinzufügst.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 14:41 Uhr
wir benutzen nur Outlook 2007 und word/excel 2003, ist dafür auch die gleiche Rechtschreibprüfung zuständig?
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:47 Uhr
da muss ich passen!
Kann man aber testen, wenn man manuell einen neuen Eintrag ins Wörterbuch (zB. in Word) macht und dann überprüft was rauskommt wenn man das im Outlook reinschreibt.

Glaub aber nicht das dein Problem daran liegt, weils bei den anderen auch funktioniert.
Was macht der Autokorrektur-Test?

einbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 15:17 Uhr
Problem hat sich erledigt, danke dir!

Ich habe Outlook komplett Deinstalliert und neu installiert, mit dem Fixit von Microsoft
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2007 Signatur
Frage von anak1mMicrosoft Office3 Kommentare

Hallo zusammen, hat auch jemand das Problem, dass eine Signatur welche ein Bild enthält, das Bild manchmal in Outlook ...

Outlook & Mail
Platzhalter in Outlook Signaturen
Frage von MasterSchlumpfOutlook & Mail2 Kommentare

Hallo zusammen, ich beschäftige mich gerade mit der zentralen Bereitstellung von Outlook Signaturen. Unser Ziel ist es den Mitarbeitern ...

Windows Server
Signatur Outlook 2013 Terminalserver
gelöst Frage von BellociWindows Server7 Kommentare

Hallo liebe Admins, ich bin auf der Suche nach der "schönsten" Lösung folgende Gegebenheiten: - Terminalserver-Farm 2008R2 - freigegebene ...

Outlook & Mail
Outlook Signatur einmalig vereilen
Frage von 113726Outlook & Mail18 Kommentare

Hallo, ich habe schon im Internet gesucht aber keine wirkliche Lösung gefunden. Gibt es eine Möglichkeit, einmalig eine neue ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 3 StundenWindows Server

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 9 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 11 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...