Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 Basic3 Port Forwarding klappt nicht/ außerdem Ports geblockt trotz deaktivierter FW bzw. DMZ

Mitglied: red33mer

red33mer (Level 1) - Jetzt verbinden

04.11.2005, aktualisiert 05.11.2005, 9670 Aufrufe, 2 Kommentare

Guten Abend,


ich bin jetzt wirklich am Ende meiner Weisheit.
Meine Probleme beziehen sich auf das Portforwarding des Sinus 154 Basic3. Ich muss dazu sagen, dass mir sehr wohl klar ist, wie das funktioniert und was zu tun ist, nur dass es einfach nicht funktioniert.

Ich habe fast das Gefühl, dass der Router jegliche Einstellungen ignoriert.

Konkret möchte ich aus dem Wan auf das Lan per Telnet auf port 113 zugreifen. Auf dem Rechner läuft ein Telnet Daemon.
Normalerweise würde man ja nun port 113 extern TCP auf port 113 intern mappen. Dies entweder als "virtuellen Server" oder auch als "Spezialanwendung". Funktioniert leider beides nicht. Der Telnetserver ist nicht erreichbar.
Schalte ich zusätzlich die Firewall aus, bzw. setze den Rechner in die DMZ ändert das gar nichts.

Aufällig ist auch dass ich einen Outlook Email Account, der nicht auf einem Standardport läuft trotz deaktivierter Firewall oder DMZ ebenfalls nicht abrufen kann.
Gehe ich mit unveränderter Rechnerkonfiguration per AnalogModem (Oh graus!) online, funktioniert sowohl Telnet als auch der MailAccount problemlos. D.h. das Problem kann nur noch der Router sein.

Die Frage ist nur warum? Es scheint fast so, als gebe es eine "geheime Einstellung" die immer aktiviert ist, bzw. werden meine Einstellungen einfach ignoriert.

Firmware ist übrigens die neueste Version: 1.18


Mir fällt nichts mehr ein. Any Ideas?
Würde mich sehr freuen.
Vielen Dank
Alex

Bei der T-com Hotline häng ich seit 20 Mins in der Warteschleife...*g*
Mitglied: 16568
04.11.2005 um 21:47 Uhr
Ach weißt Du, da bin ich ja endlich ned alleine mit meiner Erfahrung:

ich komme heute gerade von einem Kunden zurück, bei dem läuft jetzt VNC im Usermode.

Tja, rate mal, ob's funktioniert...

Ich habe einen bei der Telekom, der meinte lapidar:

Wenn's ned geht, auf Firmware-Update warten, oder Kiste aus dem Fenster werfen.
(und der ist bisher immer auf meiner Seite gewesen...)
Bitte warten ..
Mitglied: red33mer
05.11.2005 um 13:01 Uhr
Das ist echt der Hammer. Anscheinend werden die Einstellungen tatsächlich ignoriert.
Der Techniker, den ich gestern nach einer Stunde! Wartezeit dann am Ohr hatte meinte ebenfalls nur lapidar.:
"Port-Forwarding? Da kann ich gar nichts für sie tun. Wir sollen Leute von 15-80 ins Internet bringen, aber für Portforwarding hat hier niemand eine Schulung"
Jetzt krieg ich einen neuen Router, der das genausowenig kann wie der alte (neue) :P

Problem ist nur, dass ich einfach darauf angewiesen bin. Das kann doch nicht sein. Wenn ich den Router nur als Modem nutze, also per WINXP Internetverbindung, kann ich zumindest den Ident auf port 113 von außen erreichen...das ist ja schon mal was.
Allerdings braucht diese Art der Verbindung extrem lange bis eine Internetseite einmal gefunden ist.

Man man...
Gruesse
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Tcp port geht nicht trotz deaktivierter FW

gelöst Frage von franksigLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich benötige für eine Software den Port 102 auf einem Rechner ich verwende ein Tool Names Portping ...

Firewall

Wie richte ich Port Forwarding auf der Sonicwall ein?

gelöst Frage von AzubineFirewall7 Kommentare

Hallo, ich scheitere an der Port-Weiterleitungseinrichtung an der SonicWall- Vielleicht kennt diese Firewall ja hier jemand und kann mir ...

Router & Routing

Libvirt Port forwarding

Frage von fundave3Router & Routing1 Kommentar

NAbend zusammen, Eventuell könnt ihr mir helfen. ICh bin dem Tipp von aqui gefolgt und habe meine alte Monitoring ...

Router & Routing

PfSense Port Forwarding - Problem

gelöst Frage von noizedeRouter & Routing17 Kommentare

Liebes Forum! Ich kämpfe seit Tagen mit einem Port Forwarding auf meiner pfSense zu meiner Visualisierung auf einem Smart ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 2 StundenSicherheit

->Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server18 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...