Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 Dsl Basic 3 Wlan konfigurations probleme

Mitglied: 28447

28447 (Level 1)

21.09.2006, aktualisiert 22:15 Uhr, 15565 Aufrufe, 5 Kommentare

Hallo

Haben ein probelm mit meinem Sinus 154 dsl modem/router

ein pc via kabenl geht ohne probleme baut auch inet verbindung auch

ABER

wenn ich mit nem 2 pc via wlan ins netz will geht da gar nichts

der 2 pc sieht denn router nur wenn der router auch wpk psk steht bei wep
erscheint es nicht in der liste der zur verfügung stehenden Wlans
und ich habe keine ahnung wie ich denn router einstellen muss also mit der richtigen verschlüsselung ect. und auch nich wie ich denn pc dazu passend konfigurieren muss.

kann mit das mal BITTE jemand erklären

danke
Mitglied: thekingofqueens
21.09.2006 um 00:43 Uhr
Du musst der Software die auf dem PC läuft der über WLAN ins Internet soll den WEP Schlüssel eintragen. Wobei WEP schon ziemlich unsicher ist. WPA PSK wäre besser.
Bitte warten ..
Mitglied: thekingofqueens
21.09.2006 um 00:44 Uhr
Auf www.t-com.de findest du unter Service auch Bedienungsanleitungen.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 00:54 Uhr
Wichtig ist erstmal zu klären ob dein Client Treiber überhaupt WPA supported. Einfache Adapter können das nicht immer.
Um erstmal anzufangen ist es deshalb erstmal sicherer den Router auf auf das kleinste gemeinsame vielfache also WEP zu konfigurieren und eine Passphrase oder einen Schlüssel (Key) dort einzutragen.
Den Client konfigurierst du im Setup dann ebenfalls auf WEP, gibst genau diese Passphrase oder den Schlüssel ein et voila...nun sollte dein WLAN laufen und du deinen Router pingen können.

Wie bereits angemerkt ist WEP nicht gerade das allersicherste Protokoll aber wenn du nicht gerade irgendwelche geheime Daten privat überträgst ist es erstmal generell besser als ein komplett offener AP.
Falls beide Seiten (Router und Client) WPA mit pre shared Keys (PSK) supporten ist die Konfiguratonsprozedur analog zu WEP.
Bitte warten ..
Mitglied: 28447
21.09.2006 um 14:06 Uhr
das porblem ist ja wenn sich der router und der 2 pc dann mal finden bekommt der pc keine ip adresse ect.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 22:15 Uhr
Der 2te Rechner darf natürlich nicht gleichzeitig mit dem Kuperinterface aktiv sein sonst hast du auf 2 Adaptern das gleiche Netzwerk. Es geht also immer nur eins zur Zeit, aber ich denke mal das ist klar....

Zum Testen solltest du den Accesspoint erstmal offen ohne jegliche Verschlüsselung und MAC Filter einstellen, also alles abschalten. Ebenfalls beim Client die Verschlüsselung abschalten.
Nun sollte sich problemlos eine Verbindung aufbauen !
Sofern das nicht passiert und "winipcfg" in der Eingabeaufforderung dir eine APIPA Adressen 169.254.x.x anzeigt dann würde ich testweise einmal eine frei IP Adresse aus dem netz statisch eintragen. Spätestens das sollte dir eine funktionsfähige Verbindung liefern.
Tut es das nicht kann man ggf. ein Treiberproblem vermuten. Das man hier die aktuellsten Treiber von der Herstellerseite verwenden sollte, sollte klar sein. Ggf. auch das aktuellste Image für den Router von der T-Com Seite laden.
Von hier aus solltest du wieder Step by Step rückwärts gehen...DHCP einschalten, dann Verschlüsselung. Vielleicht hier erst mit WEP anfangen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Router für WLAN Konfiguration
Frage von mischanjRouter & Routing7 Kommentare

Hallo! Ich benötige bitte Hilfe bei der Einrichtung eines Internetzuganges. Es handelt sich um folgende IST Zustand. Ein Router ...

Netzwerkmanagement
VLAN Konfiguration Gast-WLAN
gelöst Frage von gt1988tgNetzwerkmanagement2 Kommentare

Guten Tag! Wir haben ein Netzwerk mit der IP 10.0.0.1/21. Es sind Netgear Managed Switche vorhanden. Der Internetzugang geschieht ...

Visual Studio

Visual Basic Anwendung, Probleme mit Ordnerumleitung

Frage von DennisVotVisual Studio7 Kommentare

Hallo zusammen, ich habe folgendes Problem, zu dem ich weitere Ideen zur Lösungsfindung suche: Windows 7 prof. (und ebenfalls ...

Router & Routing

3 WLAN AP in einem Netzwerk

gelöst Frage von georg4540Router & Routing6 Kommentare

Ich möchte gerne ein Netzwerk aufbauen und suche nach einer nicht zu komplizierten Anleitung, wie ich die 4 Geräte ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...