Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 DSL Basic SE >>> Problem >>> Wichtig !!!

Mitglied: SebastianDSL

SebastianDSL (Level 1) - Jetzt verbinden

19.02.2006, aktualisiert 17.10.2012, 14688 Aufrufe, 13 Kommentare

Hallo,

ich habe ein T-Com Sinus 154 DSL Basic SE (Router) und einen USB-Empfänger (Sinus 154 data II) am PC! Ich habe alles ordnungsgemäß installiert am Router zeigt es auch an WLAN und TDSL. Doch ich komme einfach nicht in das Konfigurationsmenu habe es schon mit IE und Firefox probiert, POP-Ups werden auch zugelassen!

Kann mir jemand helfen???

Vielen Dank im Vorraus!!!




Sebastian
Windows XP SP2
Mitglied: SebastianDSL
19.02.2006 um 09:45 Uhr
Vielen Dank, aber das hat mir auch nicht weitergeholfen ich kann das Menu immernoch nicht öffnen!

Bitte um weitere Antworten!


Vielen Dank im Vorraus!!!



Sebastian
Bitte warten ..
Mitglied: 10545
19.02.2006 um 10:06 Uhr
Hallo Sebastian,

Vielen Dank, aber das hat mir auch nicht weitergeholfen ich kann
das Menu immernoch nicht öffnen!

Ganz ernsthaft (nicht böse gemeint!): Hast Du das Tut wirklich aufmerksam gelesen?

Die einzigen Tipps, die ich Dir jetzt geben kann, sind folgende (und die steht alles im Tut!):

· Prüfe Deine Netzwerkkonfig (gleiche IP-Bereiche)
· Prüfe den IE, ob ein Proxy o.Ä. konfiguriert ist (weg damit!)
· Sende mal ein PING an den Router
· Poste mal das Ergebnis von IPCONFIG /all >C:\ipconfig.txt
(am CMD den obigen Befehl eingeben)

Gruß, Rene
Bitte warten ..
Mitglied: SebastianDSL
19.02.2006 um 10:20 Uhr
1. und 2. erledigt, funktioniert immernochnicht!
3. was ist ping und wie sendet man diese?
4. wenn IPCONFIG mache erscheint das Fenster mit Angaben aber nur 1-2 Sekunden dann schließt es sich von allein wieder kann also kein Ergebnis posten!
Bitte warten ..
Mitglied: 10545
19.02.2006 um 10:28 Uhr
Moin,

sorry, ich stelle fest, dass Du meine Kommentare NICHT aufmerksam liest.

Ich schrieb "· Poste mal das Ergebnis von IPCONFIG /all <font color=red>>C:\ipconfig.txt</font>" ? der ROTE Teil ist der wichtige!

3. was ist ping und wie sendet man diese?
Am CMD geibt man PING [IP des Routers] ein also z.B. <tt>ping 192.168.0.2</tt>

Und ich empfehle nochmals das Tutorial in RUHE zu lesen. Wenn Du es Step by Step befolgst, sollte es klappen.

Ich schreibe das deshalb, weil mir die Frage nach dem "Ping" deutlich aufzeigt, dass Du noch Deine Erfahrung im Bereich Netzwerke/WLan sammelst.

Gruß, Rene
Bitte warten ..
Mitglied: SebastianDSL
19.02.2006 um 10:39 Uhr
IPConfig funktioniert immer noch nicht!!! (Kann ipconfig.txt nicht finden)

Ergebnis Ping:

"Pakete: Gesendet: 4 , Empfangen 0 , Verloren: 4 (100% Verlust)
Bitte warten ..
Mitglied: sysad
19.02.2006 um 10:43 Uhr
Wer (genau) lesen kann ist klar im Vorteil:

Also gib exakt folgendes in ein Eingabefenster ein:

IPCONFIG /all >C:\ipconfig.txt

Und den Inhalt der dabei entstehenden Datei schickst Du uns.
Bitte warten ..
Mitglied: SebastianDSL
19.02.2006 um 10:49 Uhr
Es schließt sich trotzdem immer wieder nach 1-2 sekunden
Bitte warten ..
Mitglied: sysad
19.02.2006 um 11:12 Uhr
Ja, und in dieser kurzen Zeit schreibt es die Datei.

Also nix wie ran, die Datei mit dem Editor öffnen und uns hier posten!
Bitte warten ..
Mitglied: 10545
19.02.2006 um 11:12 Uhr
Letzer Versuch:

<font size=3>START/AUSFÜHREN => CMD

Jetzt

<tt>IPCONFIG /all >C:\ipconfig.txt</tt>

eingeben.</font>


Die Datei, die nun auf LW C: gespeichert wurde mit Texteditor öffnen und hier posten!!!

Rene
Bitte warten ..
Mitglied: SebastianDSL
19.02.2006 um 11:19 Uhr
Hier das Ergebnis:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : Sebastian
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter Drahtlose Netzwerkverbindung:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Sinus 154 data II
Physikalische Adresse . . . . . . : 00-30-F1-E9-3F-0F

PPP-Adapter {75361DB4-E7FB-491A-8539-152958381BB4}:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 172.180.94.101
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 172.180.94.101
DNS-Server. . . . . . . . . . . . : 205.188.146.145
NetBIOS über TCP/IP . . . . . . . : Deaktiviert


PS: Wie finde ich meine primäre und sekundäre DNS heraus?
Bitte warten ..
Mitglied: 10545
19.02.2006 um 11:29 Uhr
Geht doch

Dein USB-Stick bekommt keine IP-Adresse zugewiesen. Schalte DHCP ab und gib der WLan-Karte (USB-Stick) erstmal eine feste IP im gleichen Bereich, in dem sich auch der Router aufhält (müsste 192.168.2.x sein). Also gib der WLan-Karte/Stick eine entsprechende fest IP (z.B 192.168.2.10). Nutze am besten zur Erstkonfiguration ein LAN-Kabel!

Und nochmal: Lies das von mir erwähnte Tutorial. Es klappt damit ...

Gruß, Rene
(Letzes Posting zu diesem Thema)

PS: Kleine Anmerkung: Auf Deiner HP (die übrigens ausschließlich defekte Images-Links enthält) schreibst Du den Slogan "Wenn´s um Computer geht"...
Was meinst Du damit? Entsorgung, Verwertung? Alles andere kann ich gar nicht glauben ...
Bitte warten ..
Mitglied: cykes
19.02.2006 um 11:48 Uhr
@Rene_D Die webseite scheint nur (im Rahmen des Möglichen) vernünftig mit dem IE zu laufen,
mein Firefox zeigt die Images auch nicht an, ist aber auch ein etwas merkwürdiges Design

Auch noch ne Anmwerkung von mir: Auf Deiner Freemail Seite ist kein Impressum und keine AGBs. Das solltest Du nachholen ...
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Excel 2013: Visual Basic Problem
gelöst Frage von PerladdMicrosoft Office13 Kommentare

Hallo Leute, ich habe von VB keinerlei Ahnung und das was ich jetzt hier habe ist mit programmiert worden, ...

Visual Studio

Visual Basic Textbox Multiline und Prozessüberprüfungs Problem

gelöst Frage von debigging93Visual Studio6 Kommentare

Hallo ich habe bei meinem VB-Programm ein paar Probleme. Ich möchte Prozesse überwachen ob diese An oder Aus sind. ...

Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

DSL, VDSL

DSL Problem - Webseiten laden nicht mehr

Frage von HorstBlondDSL, VDSL9 Kommentare

Hallo miteinander, ich habe ein DSL Problem! Das Symtpom ist, dass in Browsern keine Website geladen wird. (der Browser ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 18 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...

Windows 10
Bild oder Wasserzeichen über Wallpaper
gelöst Frage von TiloklomWindows 1011 Kommentare

Hallo liebe Community, ein Bekannter von mir hat eine Firma mit rund 15 Clients (Windows 10 Pro 64x) diese ...