Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLI 2gleiche 7800gt, aber andere temperaturen ?

Mitglied: rapster

rapster (Level 1) - Jetzt verbinden

06.01.2006, aktualisiert 20:26 Uhr, 3245 Aufrufe, 2 Kommentare

Hi !

Ich habe ein SLI System mit 2 7800gt von albatron, die das Selbe Bios haben. auch sonst sind sie gleich.
das board ist ein asus a8n32

mein problem ist, das die grafikkarte die im pcie slot 1 ist, ca. 5-6 grad wärmen ist also die im slot 2, und das im ruhezustand !

woran kann das liegen, oder ist das überhaupt normal´?

hat das jemand schon par erfahrungen, bzw. ne lösung dafür ?

danke schonma..

fg rapster
Mitglied: prodigy
06.01.2006 um 18:08 Uhr
Hi Rapster,

ich denke es ist ganz normal das die Karte im Slot1 eine höhere Temperatur hat als die zweite. Die Abwärme steigt ja nach oben in Richtung Prozessor und Netzteillüfter.Sprich an der ober Seite kann die Karte ihre wärme abgeben. Die Karte im Slot2 gibt ihre wärme ja auch nach oben hin ab. und da zwischen den beiden Karten nicht sonderlich viel Raum ist, kann die zweite Karte ihre wärme nicht richtig abgeben, sondern nur in richtung karte ein und erwärmt diese dadurch.

gruß
prodigy
Bitte warten ..
Mitglied: Bierkistenschlepper
06.01.2006 um 20:26 Uhr
Du könntest auf der Seite ein Slotblech rausnehmen, das sollte helfen.
Bitte warten ..
Ähnliche Inhalte
Hardware
Temperatur im Serverraum
Frage von thomasreischerHardware15 Kommentare

Hallo, aktuell kursieren ja viele Meinungen zum Thema Temperatur im Serverraum. Einige bleiben bei 18 Grad andere wiederum halten ...

Monitoring

Temperatur- und Luftfeuchtigkeitsüberwachungssysteme

Frage von Hellman42Monitoring6 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem System, um die Temperatur, Luftfeuchtigkeit und ggf. auch Luftzirkulation im ...

Peripheriegeräte

Hardwaretipp: Temperatur und Feuchtigkeitsfühler

gelöst Frage von certifiedit.netPeripheriegeräte15 Kommentare

Hallo Mit User, da ich gerade wie der Ochs vor'm Berg steh, aber aus einem Raspberry (usw) keinen Fühler ...

Vmware

VMWare - Temperatur Alarm

Frage von YellowcakeVmware5 Kommentare

Hey ich wollte in VMWare einen Alarm einrichten wenn die Server Hardware zu warm wird. Wir haben zwar eine ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 17 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
gelöst Frage von ennveeNetzwerke11 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...