Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLI Verbund deaktiviert sporadisch den Monitor

Mitglied: SeRo

SeRo (Level 1) - Jetzt verbinden

17.06.2006, aktualisiert 30.07.2006, 3456 Aufrufe, 1 Kommentar

-Schwarzbild-

Hallo zusammen:

Kurze Zusammenfassung meines Systems (nennenswerte Komponenten

- Motherboard: ASUS A8N-Sli Deluxe (neuestes Bios)
- Grafikkarten: 2x Nvidia 6600 GT
- Monitor: Fujitzu Siemens C19-12 (TFT)
- OS: Windows XP Prof. mir allen SP's und Updates

Zu meinem Problem:

Ich betreibe seit längerer Zeit die beiden genannten Grakas im SLI Betrieb. Der aktuellste Treiber von Nvidia ist auch installiert. Nun habe ich seit 2 Tagen auf einmal folgendes Problem: Nach einem reboot von Windows, und zwar genau dann wenn das Bild des Desktop erscheinen sollte, wird der Monitor schwarz.
Um wieder auf den Desktop zu gelangen bin ich gezwungen zu resetten und im BIOS die SLI Einstellung auf "Single Video Card" zu schalten und den Rechner erneut hoch zu fahren.
Auch eine Deinstallation und neuaufspielen des Treibers brachte keine Lösung. Solbald ich in den Treibereinstellungen "SLI Multi GPU" aktiviere, wechselt das Monitorbild auf schwarz und es passiert nichts mehr...
Mitglied: Matze0811
30.07.2006 um 17:09 Uhr
Hi, ich könnte mir denke, das eine GraKa ein Temperaturproblem hat und abschmiert, ist im SLI Verbund kritisch. Tipp: lass mal nacheinander beide Grakas einzeln laufen, d.h. evtl. vorhandene SLI Brücke entfernen, eine Graka ausbauen, starten, hoffen... danach erste Karte raus, dafür zweite rein. So kommst Du zumindest schonmal einem möglichen defekt oder nem Temp-Problem auf die schliche.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

SLI Verbund mit GTX 980 und 980 TI geht das ?

gelöst Frage von dressaGrafikkarten & Monitore3 Kommentare

Hallo miteinander. Ich besass bis vor kurzem 2 GTX 980 im SLI Verbund der gut funktionierte. Mit 3 Angehängten ...

Grafikkarten & Monitore

Notebook externer Monitor wird bei Videos sporadisch schwarz

gelöst Frage von FrankensteinGrafikkarten & Monitore5 Kommentare

Guten Abend liebe Kollegen, ich hoffe die Kategorie passt so. Ich habe aktuell ein sehr merkwürdiges Problem. Ich habe ...

Grafikkarten & Monitore

Fehleranalyse Sporadisch breiter Vertikalstreifen auf LCD-Monitor am VGA-Anschluß

Frage von Server-NutzerGrafikkarten & Monitore2 Kommentare

Hallo Leute. Ich hab ja schon viele komische Fehlerbilder gesehen. Jetzt hab ich hier einen PC im familiären Umfeld, ...

Router & Routing

Verbunden, aber kein Internetzugriff

gelöst Frage von Wireless-losRouter & Routing16 Kommentare

HALLO ALLERSEITS! Ziehe die Frage zurück und stelle sie in einem humaneren Forum Danke. Wireless-los

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 22 StundenHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...