Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Small Business Server 2003 - ConnectComputer

Mitglied: bluefrog

bluefrog (Level 1) - Jetzt verbinden

17.08.2004, aktualisiert 18.11.2007, 23727 Aufrufe, 9 Kommentare

Ich habe ein Problem, wenn ich mittels //Servername/ConnectComputer auf meinen Small Business Server 2003
zugreiffe und den Assistenten ausführe um die Clients zu konfigurieren, bekomme ich eine Fehlermeldung

"Die Liste der Benutzer und Computer wurde auf dem Server nicht gefunden. Vergewissern Sie sich, dass die Small Business Server-Netzwerkadapter richtig konfiguriert sind."

Ist jemandem dieses Problem bekannt?
Mitglied: 3976
17.08.2004 um 12:09 Uhr
Hallo,

ich hatte anfangs das gleiche Problem. Nachdem ich auf den Clients die DNS-Serveradresse in den TCP/IP Eigenschaften der LAN-Verbindung eingetragen hatte, trat das Problem nicht mehr auf.
Bitte warten ..
Mitglied: bluefrog
17.08.2004 um 12:38 Uhr
Nun, das möchte ich nicht, da die Clients die IP über den DHCP Server zugewiesen bekommen.
Gibt es eine andere Lösung?
Bitte warten ..
Mitglied: ps
18.08.2004 um 21:28 Uhr
Das ist aber kein Problem, da die Clients die IP trotzdem noch vom DHCP bekommen
Bitte warten ..
Mitglied: Patric
18.08.2004 um 23:08 Uhr
Geht auch mit dhcp, man muss die option Name Server einrichten
Bitte warten ..
Mitglied: Joergy
14.03.2006 um 09:08 Uhr
Hallo zusammen,

ich hatte das selbe Problem. Bei einigen Rechner hat es geklappt, bei anderen nicht. Wir nutzen hier fast alle Notebooks. Diese sind entweder per LAN oder WLAN verbunden.
Jedenfalls wenn ich versucht habe ein Notebook per WLAN anzumelden, schlug die Anmeldung fehl. Habe dann die WLAN deaktiviert, LAN aktiviert und es hat geklappt.
Ich habe nun zwei Vermutungen.

1. Per WLAN funktioniert das Ganze nicht. Ist aber eher unwahrscheinlich.
2. Es muss der erste primäre Netzwerkadapter sein. In diesem Fall die LAN Karte. Klingt schon logischer.

Wie gesagt, das vermute ich. Will hier nichts falsches behaupten. Melde die mal bitte zurück falls es bei dir geklappt hat. Interessiert mich sehr und sicherlcih auch andere.

MfG,
Joergy
Bitte warten ..
Mitglied: freund
10.05.2006 um 12:40 Uhr
Hallo

Dieses Problem hatte ich auch, und bei durchsicht aller angeschlossenen Server und Routern, entdeckte ich einen Router welcher beim Lan auf DHCP bereitstellen eingestellt war, dieses abgeändert und schon konnte ich mich wieder sauber connecten,
auf meinem SBS Server

mfg
Günni
Bitte warten ..
Mitglied: peters
10.05.2006 um 14:23 Uhr
1.) Hast du evtl. 2 Netzwerkkarten in deinem PC oder Notebook?

Dann deaktivere in der Systemsteuerung die Netzwerkkarte, mit der du nicht angemeldet bist.

2.) Läßt du die Netzwerkadresse per DHCP eintragen?

Wenn nein, dann aktiviere in der entsprechenden Netzwerkverbindung das automatische beziehen der Netzwerkadresse und der DNS-Serveradressse.

Du kannst danach die ip-Adresse wieder eintragen
Bitte warten ..
Mitglied: ctietje
18.11.2007 um 09:02 Uhr
Ich hatte ein paar Tage lang das gleiche Problem und konnte keinen einzigen Rechner, egal mit welcher Methode, in die Domäne migrieren. IP-Netz u.a. waren korrekt. Nach langer Suche und vielen Versuchen bin ich (bei Microsoft) fündig geworden:

In den Einstellungen der internen Netzwerkkarte des Servers, über die ich mich verbinden wollte, war NetBios "Datei- und Druckerfreigabe" deaktiviert. Nach der Aktivierung lief alles wie geplant. Diese Sicherheitseinstellung ist von Microsoft für den späteren Betrieb geplant, jedoch hinderlich bei einer Migration von Peer-to-Peer nach Domäne.

Christian Tietje, Dipl.-Ing. (FH) Gießen 1983
Bitte warten ..
Mitglied: ctietje
18.11.2007 um 09:04 Uhr
gelöscht (aus versehen doppelt gepostet)
Bitte warten ..
Ähnliche Inhalte
Linux
Small Business Server Ersatz
Frage von capsobLinux6 Kommentare

Hallo Leute, ich habe mich mal nach einem Small Business Server (original mal von MS) umgeschaut. Gelandet bin ich ...

Netzwerke

Netzwerk Architektur für Small Business

Frage von dawdadNetzwerke9 Kommentare

Was haltet ihr von der Netzwerk Architektur? Vorweg Ich weiß das es noch „Bessere“ Hersteller gäbe aber der Hersteller ...

Windows Netzwerk

Umzug Small Business Server auf Windows Server 2012

Frage von joekerWindows Netzwerk18 Kommentare

Hallo Leute, ich hab die Aufgabe in unserem kleinen Firmennetzwerk 2 Server auf (virtuelle) neuere Systeme umzuziehen. Der erste ...

PHP

Small business server 2011 mit php und sql

Frage von CharlyXLPHP4 Kommentare

Hallo zusammen, ich habe einen small business server 2011 (Standard) also mit SharePoint. Hat jemand Erfahrung mit diesem Server, ...

Neue Wissensbeiträge
Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 13 StundenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 2 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 3 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

DSL, VDSL
Bei Unitymedia eine eigene IPv4 mit DS bekommen
Tipp von matze2090 vor 3 TagenDSL, VDSL1 Kommentar

Hallo, ich hatte noch vor kurzem eine DS-Lite Verbindung bei Unitymedia. Das nachteil zu DS ist das Port Forwarding ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

LAN, WAN, Wireless
Bandbreitenverteilung Netzwerk Linux NAS Qnap
Frage von Re-AnimatorLAN, WAN, Wireless18 Kommentare

Hallo Allerseits, ich habe hier im Netzwerk ein Problem mit der Bandbreite für das ich keine Erklärung habe! und ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server13 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Windows Server
Fujitsu Server Installation
Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...