Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP antwortet nicht

Mitglied: japanese

japanese (Level 1) - Jetzt verbinden

28.02.2007, aktualisiert 01.03.2007, 12926 Aufrufe, 4 Kommentare

Der SMTP-Server antwortet nicht mehr, seitdem ich mit meinem Notebook in Japan bin.

Hallo zusammen:

Seitdem ich in Japan bin, kann ich Emails nur noch empfangen, aber nicht mehr senden.
In Deutschland hat alles immer problemlos funktioniert.

Vielleicht kann mir jemand helfen. Vielen Dank!

Specs:
--WinXP SP2
--1&1 Profimailer OWA
--Mails werden mit Outlook 2003 über das Exchange Postf. gesendet/empfangen
--Wlan-Verbindung
--Kontoeinstellungen:
POP3 (funktioniert): pop.profimailer.de
SMPT (tot): auth.smtp.profimailer.de
imap.profimailer.de
--keine Firewall auf meinem Recher aktiviert


Was ich versucht habe:
--Ports getestet via port-scan.de: alle offen
--Bei den Kontoeinstellungen alle Checkboxen/Radios de/aktiviert (trial & error)

Weitere Infos:
--OWA lässt sich wie gewohnt über den Browser benutzen und sendet/empfängt wie gewohnt Mails
--Fehlermeldung von Outlook: "Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) aufgenommen werden"

Grüße, Japanese
Mitglied: Kingdingeling
28.02.2007 um 15:23 Uhr
Hi,
hast du es evtl. mal ohne das "auth" bei der SMTP-Einstellung versucht?
Also smtp.profimailer.de an stelle von auth.smtp.profilmailer.de .

Gruß
Kingdingeling
Bitte warten ..
Mitglied: onegasee59
28.02.2007 um 16:10 Uhr
Hallo Japanese

Hast Du schon mal die Hilfe benutzt und Einstellungen überprüft? http://hilfe-center.1und1.de/hosting/email/

siehe ---> Wie kann ich trotz gesperrtem SMTP-Port E-Mails verschicken?
http://hilfe-center.1und1.de/hosting/email/4.html
[zitat]
Manche Provider , vor allem Firmen und Universitäten, verbieten den Versand von E-Mails über den SMTP-Port 25.
Verwenden Sie stattdessen bitte Port 587 (nach RFC 2476)
[/zitat]

onegasee59
Bitte warten ..
Mitglied: japanese
28.02.2007 um 23:21 Uhr
Vielen Dank für die schnellen Antworten!

Leider hat die Änderung von Port 25 -> 587 nichts bewirkt.
Auch habe ich "auth." weggelassen. Hat ihn auch nicht interessiert.

Gibt es weitere Ad-hoc-Vorschläge?

Danke!
Bitte warten ..
Mitglied: onegasee59
01.03.2007 um 00:53 Uhr
Hallo,

hast Du jetzt denn nochmal die Einstellungen gecheckt mit der Hilfe von 1&1 siehe Link?

gehe doch die Anleitung (PDF-Download) nochmal komplett durch
http://hilfe-center.1und1.de/bin/schnelleinstieg_outlookexchange.pdf
Laut Seite 17 dort sind Deine Angaben auch korrekt!
Fragen an den Support siehe Seite 37 "Sofort-Hilfe (FAQ)" bzw. "Service und Support"

oder frage doch hier nach:
https://profimailer.de/exchweb/bin/auth/owalogon.asp?url=https://profima ...

Stimmen Absende-Adresse und Antwort-Adresse überein?
Es gibt ISP die unterschiedliche Adressen nicht zulassen um eventuellen Spam zuverhindern.
lies auch http://office.microsoft.com/de-de/outlook/HA011105491031.aspx?pid=CH062 ...

onegasee59
Bitte warten ..
Ähnliche Inhalte
Windows Server
2012R2 DNS antwortet zu langsam
gelöst Frage von TeWutzWindows Server4 Kommentare

Moin, moin. Vor Kurzem wurde bei uns der DC von 2003 auf 2012R2 angehoben. Es gibt nur diesen einen ...

Exchange Server
SMTP konfigurieren
gelöst Frage von almeraExchange Server3 Kommentare

Hi Folks, ich versuche gerade meinen ersten Exchange Server, hier in Version 2010, aufzusetzen. Und, wie zu erwarten, ich ...

Windows Server

Server mit 2 IP-Adressen antwortet mit der falschen (DNS)

gelöst Frage von icegetWindows Server6 Kommentare

Hallo, ich habe einen Exchangeserver dem zwei IP-Adresse zugewiesen wurden. Seitdem ich die zweite IP-Adresse zugewiesen habe, hat sich ...

Windows Server

SMTP-Server unter Win2012R264bit und nun MTA

Frage von winlinWindows Server2 Kommentare

Hallöchen Leute, wir benötigen für unsere Projektumgebung einen eigenen SMTP Server. Diesen habe ich unter Win2012R264bit in einer virtuellen ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...