Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony SATA Streamer an Intel 7230 Chipsatz

Mitglied: hinterTUX

hinterTUX (Level 1) - Jetzt verbinden

10.07.2006, aktualisiert 07:58 Uhr, 3863 Aufrufe, 1 Kommentar

Streamer wird neu Reboot von Windows nichtmehr gefunden. Nach manueller Hardwaresuche wird der Streamer wieder sichtbar! Allerdings kann mit keiner Backupsoftware darauf zugegriffen werden!

Es geht um einen SDX470V von Sony! Dieser hängt am Port 0 auf einem Supermicro Board! Leider wird der Streamer nach einem reboot nicht mehr erkannt! Nur durch manuelle Hardwareerkennung wird er wieder sichtbar.
Es kann aber auch nicht auf den Streamer geschrieben werden von Veritas aus. Veritas ist von Sony aber für diesen Streamer zertifiziert!
Kann das ein Problem mit dem Chipsatz sein? Hab schon alle erdenklichen Treiber versucht!

Vieleicht kennt das Prob hier einer!

Danke
Mitglied: Ickmus
10.07.2006 um 07:58 Uhr
Hallo,

frag am besten erstmal bei Sony nach einem empfohlenen SATA-Controller.
Ich kenne das von Quantum, bzw. Tandberg SATA-DLT-Laufwerken.. Da gibt es eine wenige Controller die "getestet" sind, und bei denen man sicher sein kann dass das Laufwerk dann auch funktioniert.

Ansonsten..
- Kommunikationsprobleme -> Ereignisanzeige -> System?
- Diagnosesoftware von Sony?
- Sind noch Festplatten an dem SATA-Controller angeschlossen?
- Generell sollte man bei Bandlaufwerken von RAID-fähigen Controllern absehen, da die Laufwerke mit den RAID-optimierungen nicht immer zurecht kommen..

Karsten
Bitte warten ..
Ähnliche Inhalte
Windows 7

Intel Z97 Chipsatz Treiber für Universal Restore von Acronis

gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Grafikkarten & Monitore

Dell Precision T7500 - Intel 5520 Chipsatz und NVIDIA Quadro FX3800

gelöst Frage von DerWindowsFreak2Grafikkarten & Monitore5 Kommentare

Guten Morgen, ich habe hier einen Dell Precision T7500 mit installiertem Windows 10, Intel 5520 Chipsatz und NVIDIA Quadro ...

Windows 7

Intel Rapid Storage Technologie - Zuweisung der SATA Ports

Frage von Marcel94Windows 71 Kommentar

Hallo, ich habe ein System mit einem Festplattenwechselrahmen für 4 Platten wobei nur 2 Platten drin sind und auch ...

Video & Streaming

Videos Streamen

Frage von JK23JKVideo & Streaming2 Kommentare

Hallo zusammen, da habe ich mal eine Frage bezüglich DLNA oder ggf. anderen Streaming Tools. Momentan nutzen ich diesen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...