Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony SDT-9000 und Code 41 in Windows

Mitglied: Duxel

Duxel (Level 1) - Jetzt verbinden

05.06.2004, aktualisiert 03.07.2004, 13587 Aufrufe, 2 Kommentare

Bandlaufwerk mit grossen Problemen

Auf mein Sony SDT-9000 kann ich nicht mehr zugreifen. Nachdem ich eine Neuinstallation von NT4.0 auf Windows XP (versuchsweise auch mit Windows 2000) gemacht habe funkioniert mein DAT Gerät nicht mehr. Nach der Installation funktioniert es noch eine Weile nach ca. 2 Wochen kommt die Fehlermeldung im Gerätemanager Code 41. (Gerät nicht vorhanden). Mit dem Diagnoseprogramm von Sony kann ich das Gerät ohne Fehlermeldung ansprechen. Am gleichen Bus sind noch 3 CD-Rom ohne Fehler in Betrieb. Neuinstallation und das Gerät geht wieder eine Weile.

Board: ASUS P2B-DS, Dual PII, U2W-SCSI,
Mitglied: Kirschi
06.06.2004 um 12:54 Uhr
Hallo,
bei uns in der Firma ist das 4. Laufwerk seit 5 Jahren (gleicher Typ) eingebaut, läuft allerdings unter Novell. Die Dinger sind eben ein wenig empfindlich, tippe drauf, daß es innerlich verdreckt ist oder eben abgenutzt...
Bei uns kamen keine Fehlermeldungen, nur hat das LW die Kassette beim Einlegen nicht gleich beim ersten Mal geschluckt sondern manchmal erst beim 4. Versuch. Auch hat das Laufwerk die Eigenart gehabt, die Reinigungskassette zurückzuspulen und nicht mehr auszuspucken, obwohl das Teil erst 3 Wochen alt war.

Gruß Andreas
Bitte warten ..
Mitglied: Duxel
03.07.2004 um 10:31 Uhr
Ich habe das Problem gelöst:
im Registrierungs-Editor den Schlüssel suchen:
Hkey_Local_MachineSytemCurrentControl/SetControlClass{6D807884-7D21-11CF-801C-08002BE10318}
dort den Eintrag UpperFilters leeren (nicht löschen)
und das Bandlaufwerk funktioniert wieder
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Kernel event ID 41
gelöst Frage von HeinrichMWindows Server1 Kommentar

Guten Morgen zusammen, ich habe einen Windows Kernel event ID 41 bei einer Hyper-V Maschine. Natürlich habe ich auch ...

LAN, WAN, Wireless
Neue Cisco Catalyst-Serie 9000
Information von KuemmelLAN, WAN, Wireless

Hatte schon jemand so ein Ding in den Händen und kann was dazu sagen? Was meint ihr dazu? Gruß ...

Windows 10
Windows 10 und USSD Codes
gelöst Frage von agowa338Windows 102 Kommentare

Hallo, ich habe hier ein Notebook mit Windows 10 und UMTS Modul. Zum UMTS-Modul gehört ein Treiber jedoch keine ...

Router & Routing

Wieso kann ich den UPD 7000-9000 nicht freigeben?

Frage von Jayk0bRouter & Routing8 Kommentare

Router: Telekom W 723V Ports: UDP 7000-9000 Können nicht frei gegeben werden. Benutzgrund: Rocket League 7000 – 9000 UDP ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 16 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 22 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...