Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SONY SDT-9000 erkennt kein Band

Mitglied: mboschke

mboschke (Level 1) - Jetzt verbinden

10.06.2004, aktualisiert 11.06.2004, 8562 Aufrufe, 1 Kommentar

Hallo,
Habe hier ein Sony SDT-9000, welches folgenden Fehler aufweist:
Nach dem Einlegen des Bandes, wird die Kassette eingezogen, dann dreht der Lademotor nochmal kurz vor und zurück, der Magnet von der Bandtellerbremse zieht 1 mal kurz an, und dann steht das Laufwerk und die mittlere LED (Tape) blinkt. Normalerweise müsste das Band nun ja um die Kopftrommel gezogen werden. Das passiert jedoch nicht. Ich kann nur das Band wieder auswerfen.
Ich habe schon die Reflektoren der Bandwickelteller gereinigt. Den Lagenschalter wollte ich reinigen, ist aber leider nicht ohne Schaden zu öffnen.
Könnte es evtl. daran liegen, das das Laufwerk nicht erkennt, das ein Band eingelegt ist? Gibt es eine Möglichkeit, die Lichtschranke zu testen? Oder habt ihr evtl. einen Tip wo ich entsprechende Unterlagen für die Fehlersuche finden könnte?
Sony selbst bietet nur eine Produktbeschreibung und ein Usermanual an.
Mitglied: Kirschi
11.06.2004 um 11:25 Uhr
Hallo,
also das Manual weist ja auf eine "Fehlerquotenwarnung" hin...was auch immer das heißen mag.
Vielleicht bringt eines der Utilities http://sony.storagesupport.com/dds/sdt_9000.htm eine bessere Fehlermeldung zustande, als nur das Aufblinken einer LED...
Gruß Andreas
PS:Wir haben auch schon das 5. Laufwerk in 4 Jahren....
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neue Cisco Catalyst-Serie 9000
Information von KuemmelLAN, WAN, Wireless

Hatte schon jemand so ein Ding in den Händen und kann was dazu sagen? Was meint ihr dazu? Gruß ...

Router & Routing

Wieso kann ich den UPD 7000-9000 nicht freigeben?

Frage von Jayk0bRouter & Routing8 Kommentare

Router: Telekom W 723V Ports: UDP 7000-9000 Können nicht frei gegeben werden. Benutzgrund: Rocket League 7000 – 9000 UDP ...

Notebook & Zubehör

SONY VAIO Defekt eingrenzen

Frage von MezzoDONotebook & Zubehör3 Kommentare

Hello! Ich habe hier ein Sony Vaio pcg71211m mit folgenden Symptomen: Rechner lässt sich einschalten, nach ca. 10 Sekunden ...

Grafikkarten & Monitore

UHD vom PC auf Sony Bravia

gelöst Frage von greatmgmGrafikkarten & Monitore1 Kommentar

Hallo da draußen, seit 2 Tagen probiere ich herum und kriegs nicht gebacken :( Alles was ich will: Von ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 18 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 18 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz4 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
Windows Netzwerk
VPN geht, RD nicht
Frage von bigeasyWindows Netzwerk19 Kommentare

Hallo zusammen Ich hab hier ein Problem mit einer Remotedesktop-Verbindung, ich hoffe, jemand kann mir hier bitte weiterhelfen: Wähle ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...

Video & Streaming
DVD auf Festplatte sichern
Frage von Thor01Video & Streaming13 Kommentare

Hallo, mittlerweile hat meine DVD Sammlung ein alter erreicht wo die eine oder andere DVD schon das Zeitliche gesegnet ...

Video & Streaming
Film aus Mediathek vom Laptop aufs TV streamen?
Frage von imebroVideo & Streaming12 Kommentare

Hallo, ich möchte gerne einen Film - z.B. aus der Mediathek des ZDF - auf mein TV-Gerät streamen und ...