Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony Vaio Notebook geht nicht mehr an

Mitglied: donrosso

donrosso (Level 1) - Jetzt verbinden

08.08.2006, aktualisiert 10.11.2008, 22081 Aufrufe, 8 Kommentare

Hallo, ich habe seit ein paar Tagen ein Problem mit meinem Vaio PCG-F707. Das Gerät geht die meiste Zeit nicht mehr an. Wenn ich den Powerknopf drücke, leuchten zwar kurz alle LEDs auf, so wie als er noch anging, aber es passiert nichts und die LEDS gehen wieder aus. Von einer Minute auf die andere. Kann mir da jemand weiterhelfen ? Der Akku ist schon seit längerem defekt, zur Info..
Mitglied: 8644
08.08.2006 um 11:23 Uhr
Hi,

was passiert denn, wenn du den defekten Akku raus nimmst?

Psycho
Bitte warten ..
Mitglied: donrosso
08.08.2006 um 11:38 Uhr
genau dasselbe, die Leds leuchten kurz auf, .. dann tot..ich weiss nicht, vielleicht liegt es ja auch am Netzteil, aber ob es sich lohnt für das alte Teil noch ein Neues zu kaufen...?
Bitte warten ..
Mitglied: 8644
08.08.2006 um 13:06 Uhr
Hi,

klingt wirklich nach Netzteil! Über Suchmaschinen besteht oft die Möglichkeit, noch günstig an Ersatzteile heranzukommen.

Psycho
Bitte warten ..
Mitglied: Master-of-Erdinger
22.03.2007 um 15:55 Uhr
Hallo zusammen,

mein Vater hat auch ein Sony Vaio Notebook, allerdings ein PCG-8A2M.
Er hat auch genau das gleiche Problem, wenn er den Rechner versucht zu starten treten genau die oben genannten Symptome auf. Allerdings, nach dem 10-20tigsten mal mit viel hoffen und so weiter springt er dann an. Seitdem setzt er den Rechner in den Ruhezustand, aus dem er ohne Probleme wieder erwacht. Deshalb glaube ich nicht das es an dem Netzteil liegen kann. Hat irgendwer vielleicht ne andere Idee?

Sorry, das ich das Thema wieder ausgegraben habe, aber ich wollte dazu nicht noch einen zusätzlichen Thread aufmachen.

Gruß

Master_of_Erdinger
Bitte warten ..
Mitglied: 28319
17.05.2007 um 11:49 Uhr
Der Fehler kann im BIOS liegen, hierzu das BIOS vom Hersteller herunterladen und anschließend neu flashen, ansonsten kann es auch ein Chipsatzfehler sein.
Bitte warten ..
Mitglied: Master-of-Erdinger
17.05.2007 um 14:22 Uhr
Hm, ich werde es mal probiern, das ich da selbst nicht drauf gekommen bin...
Auf jeden Fall werde ich euch informieren, wie das ganze ausgegenagen ist.
Bitte warten ..
Mitglied: jack-the-vainah
23.06.2008 um 11:37 Uhr
hallo, ich habe einen Sony Vaio VGN-AR61E, der ist grade mal 2 wochen alt, nicht mehr. seit gestert geht er nicht mehr an, kurz zuvor hatte ich ohne probleme ausgemacht bzw. sind keine fehler meldungen aufgetreten, und nun geht er garnicht an. woran kann es liegen, könnt ihr mir helfen???

das einzige was er macht, er blendet beim einschalten kurz den Sony Vaio symbol ein, und dann ist der bildschirm schwarz, man sieht gar nichts mehr, und der bleibt so stehen...


was ich noch dazusagen möchte, es wurde mit Windows Vista geliefert, aber ich habe es nach paar tagen deinstalliert und Windows XP gesonderte version Loner XP daraufgemacht.. kann es eventuell daran liegen?


ich wollte es schon formatieren und normalen Windows Home Edition drauf machen, aber er geht ja nicht an...
Bitte warten ..
Mitglied: Hardyhaust
10.11.2008 um 16:57 Uhr
Hallo,
ich konnte schon erfolgreich diese Notebooks wieder fit machen

Bei interesse schreibt mich an: heuerhauke ät yahoo.de
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
SONY VAIO Defekt eingrenzen
Frage von MezzoDONotebook & Zubehör3 Kommentare

Hello! Ich habe hier ein Sony Vaio pcg71211m mit folgenden Symptomen: Rechner lässt sich einschalten, nach ca. 10 Sekunden ...

Notebook & Zubehör
Sony Vaio FN Taste
gelöst Frage von MarkowitschNotebook & Zubehör4 Kommentare

Hallo, bei meinem Sony Laptop VPCEC4M1E funktionieren nach einer Windows7 Neuinstallation die Heller Dünkler FN Tasten nicht mehr. Ich ...

Festplatten, SSD, Raid
Sony Vaio VPCSA2Z9E SSD Tausch
gelöst Frage von TezzlaFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, ich habe eine Frage zu einer Notebookumrüstung, wo ich nun etwas ins Straucheln komme. Wir haben ein ...

Notebook & Zubehör

Probleme mit Sony Vaio VPCCB4C5E - Windows 10

Frage von HenereNotebook & Zubehör7 Kommentare

Hallo zusammen, ich habe einen Sony Vaio VPCCB4C5E einer Bekannten hier, der von mir eine SSD statt der lahmen ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...