Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony Vaio PCG-GRV616S

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

05.08.2005, aktualisiert 11:53 Uhr, 11351 Aufrufe, 8 Kommentare

Moin zusammen,

ich habe ein kleines Hardware Problem mit dem oben genannten Sony Notebook.

Und zwar starte ich den ganz normal und komme in Windows XP hinein,
nun habe ich es neugestartet um zu sehen ob der von dem Mitarbeiter beschriebene
Fehler auftaucht. Siehe da - plötzlich kann ich nichts mehr auf dem Display sehen
(fährt nicht weiter hoch macht aber auch keine anstallten auf BIOS Pieptöne).

Ich konnte vor dem Reboot nochmal schnell in den XP Eventlog rein schauen,
aber ich hab da nichts interessantes finden können...
Zudem sagte die Datenträgerverwaltung alles sei OK.


Alles im Allen ist das Ding nur sporadisch ansprechbar...

Kann mir jemand Tipps geben???

Grüße aus Hamburg
Norbi
Mitglied: redline
05.08.2005 um 09:35 Uhr
Hi,

ich benötige erstmal noch ne genauere Beschreibung. Was war denn laut dem entsprechendem Mitarbeiter die eigentliche Fehlermeldung? Hat er da diesen Fehler gezeigt, dass er nicht mehr hochfährt?
Bekommst du ihn jetzt noch sporadisch auf die Windows Ebene, oder hat sich das erledigt?

Startet er lediglich das Windows nicht oder bootet er gar nicht?
Kommst du ins BIOS ?
Läuft der Lüfter am Netzteil?

Wenn du mir da so ein bisschen mehr zu sagen kannst, kann ich dir noch genauere Vorschläge machen, hier erstmal allgemeine, mögliche Ursachen:

1. Netzteil defekt (Wenn das sein könnte, gibt es ne schnelle Möglichkeit das zu testen?!)
2. zu große Spannungsschwankungen- einmal Netzkabel abziehen und anschließend mehrmals den Startknopf drücken, um die Restspannung zu entfernen. Anschließend erneuten Startversuch durchführen.
3. Mainboard defekt
4. CPU defekt
...

Es könnte so gesehen jetzt ersteinmal alles sein. Würde die Platte auf jeden Fall ausschließen, wenn das Gerät an geht und noch nicht einmal bootet.
Bitte warten ..
Mitglied: norbi
05.08.2005 um 09:47 Uhr
ich benötige erstmal noch ne genauere
Beschreibung. Was war denn laut dem
entsprechendem Mitarbeiter die eigentliche
Fehlermeldung? Hat er da diesen Fehler
gezeigt, dass er nicht mehr hochfährt?

Der User meinte das Notebook würde nur noch sporadisch angehen, heißt also
klappt nicht immer

Bekommst du ihn jetzt noch sporadisch auf
die Windows Ebene, oder hat sich das
erledigt?

Um genau zu sein, ich bin wie gesagt noch mal drauf gekommen und jetzt nicht mehr...
Sieht nach nem Herzinfakt aus...

Startet er lediglich das Windows nicht oder
bootet er gar nicht?
Definition booten? Hochfahren bis zum BIOS, Windows LogonScreen?

Kommst du ins BIOS ?
NEIN

Läuft der Lüfter am Netzteil?
Ja

1. Netzteil defekt (Wenn das sein
könnte, gibt es ne schnelle
Möglichkeit das zu testen?!)

Leider nicht...

2. zu große Spannungsschwankungen-
einmal Netzkabel abziehen und
anschließend mehrmals den Startknopf
drücken, um die Restspannung zu
entfernen. Anschließend erneuten
Startversuch durchführen.

Hier laufen die Spannungen sauber, haben ja nicht nur einen PC hier an Stromnetz, sind ein paaaaaaar mehr

3. Mainboard defekt
Mehrfach kommt man(n) ins Windows bloß jetzt nicht mehr...

4. CPU defekt
Mehrfach kommt man(n) ins Windows bloß jetzt nicht mehr...
Bitte warten ..
Mitglied: norbi
05.08.2005 um 10:35 Uhr
Moin,

ich hab daaa was meines erachtens gefunden - defekter RAM...
Und sowas von Kingston!!!

Ich werde mal beide Bausteine checlen...
Bitte warten ..
Mitglied: redline
05.08.2005 um 10:57 Uhr
Hätt ich dann jetzt auch getippt, also viel mehr bleibt ja auch nicht mehr über!

Dann viel Spaß beim durch testen !!!

bis Dann
mfg
redline
Bitte warten ..
Mitglied: redline
05.08.2005 um 10:57 Uhr
Hätt ich dann jetzt auch getippt, also viel mehr bleibt ja auch nicht mehr über!

Dann viel Spaß beim durch testen !!!

bis Dann
mfg
redline
Bitte warten ..
Mitglied: norbi
05.08.2005 um 11:24 Uhr
Hätt ich dann jetzt auch getippt, also
viel mehr bleibt ja auch nicht mehr
über!

Stimmt - hätt´ ich ja auch mal selber drauf kommen können

Dann viel Spaß beim durch testen !!!


Hatte keinen Spaß so viele Module hin und her wechseln...
Aber naja nun gehtz es wider, alles wunderbar!

Danke - Gruß
Norbi
Bitte warten ..
Mitglied: redline
05.08.2005 um 11:46 Uhr
Supi Supi
Freut mich !

bis dann

Gruß zurück
redline
Bitte warten ..
Mitglied: norbi
05.08.2005 um 11:53 Uhr
Vielen lieben dank, super Tipps, Super Leute.
Einfach Klasse hier!!!

Gruß
Norbi
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Sony vaio pcg 41414m interne Stromeinheit Defekt ?

Frage von FragnantNotebook & Zubehör2 Kommentare

Hallo zusammen, ich habe hier einen Defekten Sony Vaio Laptop vor mir. Durch einige Test &Schlussfolgerungen bin ich zu ...

Notebook & Zubehör

SONY VAIO Defekt eingrenzen

Frage von MezzoDONotebook & Zubehör3 Kommentare

Hello! Ich habe hier ein Sony Vaio pcg71211m mit folgenden Symptomen: Rechner lässt sich einschalten, nach ca. 10 Sekunden ...

Notebook & Zubehör

Sony Vaio FN Taste

gelöst Frage von MarkowitschNotebook & Zubehör4 Kommentare

Hallo, bei meinem Sony Laptop VPCEC4M1E funktionieren nach einer Windows7 Neuinstallation die Heller Dünkler FN Tasten nicht mehr. Ich ...

Festplatten, SSD, Raid

Sony Vaio VPCSA2Z9E SSD Tausch

gelöst Frage von TezzlaFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, ich habe eine Frage zu einer Notebookumrüstung, wo ich nun etwas ins Straucheln komme. Wir haben ein ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 10 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...