Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Sophos SafeGuard Easy 6 - Problem beim erstellen eines Konfigurationspaketes

Mitglied: Philipp711

Philipp711 (Level 2) - Jetzt verbinden

03.09.2012, aktualisiert 15:53 Uhr, 5174 Aufrufe, 2 Kommentare

Hallo Leute,

habe seit gestern SafeGuard Easy 6 von Sophos zur Laptopverschlüsselung im Einsatz.

Zunächsteinmal habe ich diese Anleitung befolgt:

http://www.google.com/url?sa=t&rct=j&q=safeguard%20easy%206%20k ...

leider bin ich bei "Schritt 10 / Seite 14" hängen geblieben, der Policy Editor schmeißt mir beim klick auf Extras/Konfigurationspakete" immer eine Fehlermeldung mit dem genialen Inhalt "Fehler in der Anwendung" aus und schmiert ab.

Habe bis jetzt schon 3 mal deinstalliert in der Hoffung das es sich durch eine Neuinstallation + kompletter Bereinigung (sprich registry durchsucht und alle Schlüssel die auf Utimaco, Sophos & Safeguard gelöscht + Festplatte nach Programmordner durchuschen lassen und logischerweise auch die SQL-DB von SGE gelöscht) erledigt - leider hats bis jetzt nichts gebracht

Kann mir evtl. jemand bei diesem Problem helfen? Vielen Dank im voraus!


*Die Installation des Policy Editors erfolgte auf einen Srv2008r2x64 Datacenter mit nem SQL-Express 2008r2.
Mitglied: Fitzek
07.09.2012, aktualisiert 10.09.2012
Hi Philipp,

Sophos hat einen 24/7 Support hast du dich an diesen schon gewandt ?. Die Jungs sind echt Fit
01805 767467 (12 Ct./Minute)

Wir sind auch Dienstleister im Bereich Netzwerktechnik/Netzwerksicherheit und haben auch zertifizierte Sophos Techniker, kannst dich gerne auch an uns wenden.

LG
Fitzek
Bitte warten ..
Mitglied: Philipp711
19.09.2012, aktualisiert um 07:45 Uhr
Hallo!

Sorry für die späte Antwort.

Ja, habe mich an den Support gewandt und wir haben das Problem auch gelöst bekommen. Es lag an einer "falschen/kaputten"-Lizenzdatei.

Wenn die Lizenzdatei nicht korrekt ist, funktioniert das Exportieren eines Installationspaketes auch nicht!

Danke!
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Sophos Safeguard und Windows 8
Frage von westberlinerVerschlüsselung & Zertifikate4 Kommentare

Hallo zusammen, wir haben hier kürzlich Sophos Antivirus und im gleichen Zug Sophos Safeguard Enterprise für die Verschlüsselung der ...

Verschlüsselung & Zertifikate

Sophos SafeGuard mit Windows CA Problem beim Ausstellen

gelöst Frage von westberlinerVerschlüsselung & Zertifikate1 Kommentar

Hallo, nachdem sich meine Smart-Cards mit Sophos SafeGuard als nicht brauchbar herausgestellt haben habe ich zum EToken Pro und ...

DNS

DNSv6 Problem unter Sophos UTM 110

Frage von Uwe.at.HomeDNS2 Kommentare

Hallo, bei mir zu Hause gibt es sporadisch Probleme bei der Namensauflösung - Beispiel: Und nach ein paar Minuten ...

Netzwerke

T-Online und die Sophos -Problem mit den Emails

gelöst Frage von BiGnoobNetzwerke48 Kommentare

Guten Abend Folgendes Problem: meine Clients können keine emails von t-online holen , wenn sie hinter der Sophos hängen. ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 7 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 12 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 23 StundenMicrosoft Office3 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...