Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sound Blaster Audigy Live Problem

Mitglied: e-networker

e-networker (Level 1) - Jetzt verbinden

04.07.2004, aktualisiert 19.02.2005, 9754 Aufrufe, 3 Kommentare

In Verbindung mit dem SATA FastTrack S150 TX2+

Hallo,

ich habe folgendes Problem:

Bei Festplattenzugriff wird mein Ton gestört.
Jedesmal wenn Daten von der HDD gelesen werden, verzerrt der Sound.
Bei wenig Zugriff erscheint nur ein leichtes "schrilles digitales Piepen",
bei überheblichem Festplattenzugriff hört dies gar nicht mehr auf.
Sobald ich den Sound (Creative SB Audigy Live) auf den Onboard Sound (SoundMax) umstelle besteht kein Problem mehr.

Zu meinem System:

OS: WinXP Pro SP1 (inkl. der aktuellen Updates)
CPU: Intel PIV 2,4GHz
BOARD: ASUS P4PE
RAM: 2x 512MB Infineon DDR 333
VGA: GeForce4 TI4200
SOUND: 1. Creative SB Audigy Live / 2. Onboard SoundMax
HDD: 2x Samsung Spinpoint SATA 160GB (Raid1)
RAID - Controller: SATA FastTrack S150 TX2+ (nicht onboard!)

Steckplätze:
AGP: GeForce4 TI4200
PCI1: NN
PCI2: SATA FastTrack S150 TX2+
PCI3: NN
PCI4: NN
PCI5: Creative SB Audigy Live
PCI6: NN


Zusatzinfo: Bevor ich mir das Raid System eingebaut habe, liefen 2 80GB Maxtor Festplatten über den ganz normalen ATA133 Boardcontroller problemlos.
Raid - Treiber bei der Installation per Diskette installiert.

Ich gehe also davon aus, dass ..

1. die Audigy
2. der Raid - Controller
3. die Kombination Audigy + Raid Controller

..der Knackpunkt ist.


Ich bin für jeden Denkanstoss dankbar!


Mit freundlichen Grüßen

e-networker
Mitglied: das-omen
04.07.2004 um 20:15 Uhr
Hi!

Probiere mal die Audigy auf einen anderen Steckplatz zu stecken. Und schaue mal nach ob es irgend welche Hardwarekonflikte gibt.


Tschau


Das Omen
Bitte warten ..
Mitglied: e-networker
05.07.2004 um 19:49 Uhr
Danke!

Das hat das Problem gelöst!!!!

Besten Dank!

Gruß

e-networker
Bitte warten ..
Mitglied: PacoX
19.02.2005 um 03:12 Uhr
Hi. Sag mal, wie hast du das Problem nun gelöst? Ich hab nämlich genau das gleiche Problem und ich suche seit Monaten im Netz nach einer Lösung und das ist der erste Beitrag den ich dazu entdeckt habe....
Bitte um antwort

Gruß, PacoX
Bitte warten ..
Ähnliche Inhalte
Windows 8

Neuinstallation von Win Live Mail mit altem Problem

gelöst Frage von wiedhalmWindows 83 Kommentare

Hallo Experten! Neues NB mit Win8.1 wurde angeschafft. Um wenigstens halbswegs einen Überblick gegenüber Win7 zu behalten, installierte ich ...

Audio

Nur noch Surren, kein Sound auf Laptop

gelöst Frage von iampolarisAudio4 Kommentare

Hallo, mein Laptop (Acer Aspire 5680) hat über Nacht angefangen, nur noch eine Art schrilles Surren wiederzugeben. Das fängt ...

LAN, WAN, Wireless

Sound XLR über Ethernetkabel

gelöst Frage von grillinator95LAN, WAN, Wireless10 Kommentare

Guten Tag, kann ich über ein Ethernet-Kabel Sound abspielen? Also XLR > AUF Ethernet am anderen Ende wieder zurück ...

Windows 7

Sound nach einigen Sekunden stumm

gelöst Frage von bytecounterWindows 710 Kommentare

Hallo zusammen, Hardware: Medion-Notebook Akoya E7220 System: Windows 7 Home Premium 64 Bit Chipsatz-Treiber: 9.3.1.1010 (Intel) Audio-Treiber: Conexant Smart ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...