Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sound beim Online Stream mit Via AC 97 Audio Card funktioniert nicht

Mitglied: mario001

mario001 (Level 1) - Jetzt verbinden

20.10.2007, aktualisiert 28.10.2007, 3307 Aufrufe, 1 Kommentar

Hallo kann mir jemand behilflich sein ?? Habe eine Soundkarte VIA VT1612A @ VIA AC 97 Enhanced Audio Controller installiert mit Treiber. vinyl_v700b AC`97 Audio Treiber. Soweit funktioniert auch alles. Leider jedoch kein Ton mehr vorhanden beim Online Stream ( Youtoube ) oder auch beim Booten und Herunterfahren von Microsoft win Xp Home.
Habe alles mögliche probiert ??
Mitglied: Dani
28.10.2007 um 14:32 Uhr
Hallo Mario,
Sry, für die späte Antwort.
Hast du den überhaupt Sound? Denn wenn du schreibst ja selber, dass beim Herunterfahren auch nix aus den Boxen kommt.
Wenn du unter Systemsteuerung => Sound- Audiogeräte nachschaust, wird die Soundkarte sauber erkannt?!
Zusätzlich könntest du im Gerätemanger mal nachschauen, ob dort ein "unbekanntes Gerät" oder ein gelbes Ausrufezeichen vorhanden ist/ sind.
Die neusten / richtige Treiber hast du natrülich installiert. *g*


Güße
Dani
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Unifi Ac ac pro
Frage von mirocosmoLAN, WAN, Wireless18 Kommentare

Hallo Hab mir das 1 Unifi AP‑AC Pro und 2 Ubiquiti UAP-AC-M Wireless Access Point UniFi AP AC Mesh ...

MikroTik RouterOS

Mikrotik externe SD Card funktioniert nicht

gelöst Frage von sebasschaMikroTik RouterOS9 Kommentare

Hallo zusammen, ich möchte gerne eine externe SD Karte an meinen Mikrotik "CCR1036-8G-2S+" anschließen. Leider erkennt er im System ...

LAN, WAN, Wireless

Online-Radio - Stream bricht immer wieder ab

Frage von CorraggiounoLAN, WAN, Wireless8 Kommentare

hallo zusammen, ich hoffe ihr könnt mir bei meinem Problem weiterhelfen. Ich habe eine statische IP von KabelBW. Hinter ...

Windows 8

"Send-Mail" mit Access 97 unter Windows 8.1 funktioniert nicht

Frage von markus-sinzigWindows 82 Kommentare

Hallo zusammen, wir benutzen bei uns bisher immer noch erfolgreich Access 97 für einige Datenbanken. Einige dieser Datenbanken lösen ...

Neue Wissensbeiträge
Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 StundeVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 3 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 4 StundenSoziale Netzwerke2 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 5 StundenErkennung und -Abwehr3 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...