Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SP2 mit Popupblocker nervt??

Mitglied: RedFaction

RedFaction (Level 1) - Jetzt verbinden

25.10.2005, aktualisiert 02.01.2006, 4077 Aufrufe, 4 Kommentare

Hi,

vielleicht kann mir jemand helfen, und zwar habe ich folgendes Problemchen. Ich habe schon in google gesucht jedoch fruchten die Lösungsansätze nicht die ich gefunden habe.

Jedesmal wenn ich eine auf dem Desktop liegende Flash Datei (.swf) ausführe kommt diese Nachrichtenleiste im IE, die ich erst bestätigen muss bevor die Flashanimation im Explorer abgespielt wird. Ich habe die POPUP Blocker deaktiviert und die Sicherheitseinstellungen vom IE runtergestellt und alles aktiviert Activx und so weiter.

Aber jedesmal der selbe Mist.

Kann mir einer sagen was ich übersehe.

thx

RedFaction
Mitglied: tom-k
01.01.2006 um 16:01 Uhr
Internet Explorer > Extras > Internetoptionen > [Tab] Erweitert
[Absatz:] Sicherheit
Häkchen bei "Ausführung aktiver Inhalte in lokalen Dateien zulassen" setzen

http://www.macromedia.com/de/support/flash/ts/documents/xpsp2.htm

ciao - Tom
Bitte warten ..
Mitglied: tom-k
01.01.2006 um 16:04 Uhr
ach - und vergiß nicht Deine Sicherheitseinstellungen wieder hoch zu setzen!!! 8-)
Bitte warten ..
Mitglied: RedFaction
02.01.2006 um 09:46 Uhr
So kann das Jahr anfangen
Vielen Dank, habe schon nicht mehr mit einer Antwort gerechnen.

Ich werde es Ausprobieren, nochmal danke.

CU

RedFaction
Bitte warten ..
Mitglied: tom-k
02.01.2006 um 10:56 Uhr
Gutes Neuez auch,

ich habe gestern mal wieder auf der Startseite die unbeantworteten Beiträge durch gesehen - und manch mal fällt sogar mir noch was ein 8-)
Bitte warten ..
Ähnliche Inhalte
Webbrowser

(Firefox) Globale Einstellungen Popupblocker

gelöst Frage von ScriptingDAUWebbrowser5 Kommentare

Hallo Community, und zwar stehe ich vor dem folgenden Rätsel: Ich würde gerne global einige Ausnahmen im Popupblocker von ...

Webbrowser

Chrome nervt

gelöst Frage von emeriksWebbrowser2 Kommentare

Hi, wo kann man im Chrome "Klappe halten und arbeiten!" aktivieren? Seit ein paar Tagen nervt mich Chrome mit ...

Sicherheits-Tools

Wie bekomme ich es hin, dass Kaspersky nicht mehr nervt?

Frage von SculkerSicherheits-Tools3 Kommentare

So nützlich das Programm auch ist, in letzter Zeit geht mit mein Kaspersky ganz schön auf den den Wecker. ...

Windows 10

Windows 10 nach Update nervt - UAC wieder deaktivieren

Frage von 70866Windows 105 Kommentare

ich hab mein Windows 7 auf 10 übers Internet upgedatet, mittlerweile kann ich noch nicht mal mehr einfache Dateien ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...