Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SPD not Found on DIMM 1 ?

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

11.03.2005, aktualisiert 09.06.2007, 7413 Aufrufe, 4 Kommentare

Hallo! Hoffe Ihr könnt mir helfen....

Also ich habe ein Board von Gigabyte GA-BX2000 mit Chipsatz i440BX
mit Award Bios v4.51PG vom 01/14/2002.

Ich wollte heute Windows2000 installieren und habe deshalb den IBM-Speicher auf 128MB(einseitig bestückt) aufgerüstet. Vorher lief ohne Probleme unter WIN98 mit 2 x 32 MB(beidseitig bestückt).

Schon bei ersten hochfahren kam als Warning:
"SPD not Found on DIMM 1"

Es lief weiter durch bei der Win2k-Installation kam relativ zu Anfang der Bluescreen:
config_intialization_failed

Was könnt Ihr mir für Tipps geben??

Gruss,
megacars.IT
Mitglied: BartSimpson
11.03.2005 um 18:15 Uhr
SPD ist das kleine EEProm auf dem Chips wo die Parameter zur Anteuerung drinn stehen.
Bitte warten ..
Mitglied: megacarsIT
11.03.2005 um 18:42 Uhr
also bei meinem Elitegroup-Board lief der IBM-Speicherbaustein, ohne irgendwas einzustellen!?!?
Bitte warten ..
Mitglied: Penisverkruemmung
08.06.2007 um 12:52 Uhr
Hallo,

ich habe den Beitrag aufmerksam verfolgt als Du ihn erstellt hast und bin nun zu einer Lösung des Problems gelangt.
Natürlich bitte ich zu entschuldigen,das ich ein paar tage gebraucht habe mit meiner Lösung.Dein Beitrag is schon ein paar tage alt.
Die Modifikation die Du vornehmen musst ist simple zu bewerkstelligen,aber mindestens ebenso effizient.
Sie funktioniert zu 100%.

Stecke einfach eine geschälte Banane in den ersten oder den letzten ISA-Port.Selbstverständlich längsseits.

Danach sollte das Problem behoben sein.

mfg Alois Dallmeyer-Prodomo
Bitte warten ..
Mitglied: megacarsIT
09.06.2007 um 21:59 Uhr
Hallo,

ich habe den Beitrag aufmerksam verfolgt als
Du ihn erstellt hast und bin nun zu einer
Lösung des Problems gelangt.
Natürlich bitte ich zu
entschuldigen,das ich ein paar tage gebraucht
habe mit meiner Lösung.Dein Beitrag is
schon ein paar tage alt.
Die Modifikation die Du vornehmen musst ist
simple zu bewerkstelligen,aber mindestens
ebenso effizient.
Sie funktioniert zu 100%.

Stecke einfach eine geschälte Banane in
den ersten oder den letzten
ISA-Port.Selbstverständlich
längsseits.

Danach sollte das Problem behoben sein.

mfg Alois Dallmeyer-Prodomo


DU bist ja ein Witzbold!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Microsoft Download Center - Page not found

gelöst Frage von DemonixExchange Server8 Kommentare

Hallo zusammen, ich bin nicht seit ein paar tagen am Wundern was mit dem M$ Downloadportal los ist. Ich ...

Apache Server

Wordpress nach Ändern der Permalinks 404 not found

gelöst Frage von CoreknabeApache Server2 Kommentare

Moin Wissende, verbringe jetzt einige Stunden mit der Suche nach einer Lösung für mein Wordpress-Problem. Ich habe unter Ubuntu ...

Windows Server

WSUS Synchronisierungsfehler HTTP-Status 404: Not Found

gelöst Frage von IngenieursWindows Server6 Kommentare

Hallo, ich bin immer noch dabei einen WSUS unter einem Server 2012 Datacenter aufzusetzen. Mittlerweile ist er mir gelungen ...

Windows 8

DISM Abbild Mounten - Path not Found

Frage von Sunny89Windows 81 Kommentar

Hallo, ich habe gerade versucht mit DISM ein Image zu mounten, aber ich bin echt am verzweifeln. Ich bekomme ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 4 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 StundenSpeicherkarten

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 7 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 21 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen12 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...