Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport 510 kein Internetseitenaufbau

Mitglied: jkimmel

jkimmel (Level 1) - Jetzt verbinden

11.04.2008, aktualisiert 12.04.2008, 4081 Aufrufe, 2 Kommentare

Speedport 510 interner Internettest ist O.K.
Verbindung PC >>> SpeedPort O.K.
Ping auf Link O.K.
Firefox findet Link nicht! Server nicht gefunden.

Gleicher Rechner, gleiche Einstellung an anderem Router (anderer Provider)

Firefox kein Problem
Mitglied: brammer
11.04.2008 um 20:19 Uhr
hallo,

Speedport 510 interner Internettest ist O.K.
Verbindung PC >>> SpeedPort O.K.
Ping auf Link O.K.
Firefox findet Link nicht! Server nicht
gefunden.

Gleicher Rechner, gleiche Einstellung an
anderem Router (anderer Provider)

Firefox kein Problem

Ich liebe diese ausführlichen Beschreibungen!
Es muss ja nicht immer gleich der Roman sein denn man Schreiben muss, aber zumindest sollte man sich mühe geben alle erforderlichen Informationen mitzuliefern!
Deswegen lieber zu viel als zuwenig schreiben!

Also, was bedeutet bei dir ping auf Link geht?
ping auf eine IP adresse (193.199.144.80), oder ping auf eine Website (www.heise.de)?

und was bedeutet:

Gleicher Rechner, gleiche Einstellung an
anderem Router (anderer Provider)

Mich irritiert hier der "andere Provider"!
Hast du zwei Anschlüsse? DSL ?
Oder wie darf ich das verstehen?

brammer
Bitte warten ..
Mitglied: jkimmel
12.04.2008 um 10:39 Uhr
Ich dachte in der Kürze liegt die Würze

1. Rechner A an Speedtouch (Provider A) Ping auf Website heise.de geht

2.a. Rechner A an Speedtouch (Provider A) kein Seitenaufbau

2.b. Rechner A an Fritzbox (Provider B, anderer Standort) alles o.k.
Bitte warten ..
Ähnliche Inhalte
Windows 8
510 - Splash screen image corrupt
gelöst Frage von zetnWindows 83 Kommentare

Hallo, ich habe einen HP Pavilion 390 nf, Windows 8.1 Beim starten findet er zuerst keine Verbindung zum Bildschirm, ...

Windows Server

WinServer2012 R2 - Ereignisprotokoll 510 ESENT

Frage von andreas.mikulaWindows Server

Hy Mitstreiter, habe ein kleines Problem, welches ich auch nach großräumigen Recherchen nicht gebacken bekomme. Und zwar mit dem ...

Windows Server

Internetseitenaufbau auf den Clients sehr langsam (Problem DNS)

gelöst Frage von TheHawkWindows Server2 Kommentare

Guten Morgen, Das Problem ist dass auf dem Clients ein Seitenaufbaau sehr langsam ist. Gestern Morgen um 8h war ...

Windows Netzwerk

Ideapad 510 Windows 8.1 findet kein WLAN

Frage von FA-jkaWindows Netzwerk3 Kommentare

Hallo, Windows 8.1 ist jungfräulich installiert. Treiber für Intel Centrino Wireless-N2230 ist aktuell (direkt von Intel heruntergeladen). Wenn ich ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 22 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail13 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...