Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

speedport 701v und 500v als Repeater

Mitglied: chrisfabian

chrisfabian (Level 1) - Jetzt verbinden

21.10.2007, aktualisiert 23.10.2007, 6478 Aufrufe, 3 Kommentare

Moin Moin,

Also ich bin jetzt den 2. Tag an probieren machen und tun. Und ich dachte ein wenig hab ich Ahnung. Nix hab ich. Nada.

Folgendes und schon viel besprochen. Aber ich muss es tun. Ich muss fragen.

ein Speedport W701V als Modem
ein W500V als geplanter Repeater (geplant weil, geht nix)
ein Labtop und ein Rechner im Keller die über den 701er einwandfrei laufen.
im Büro nun, was etwas weiter ausserhalb in der Wohnung liegt soll nun ein Repeater seinen Dienst tun weil schlechter empfang.

Ich habe jetzt so gut wie alles probiert. die Verbindung vom Bürö zum 500er steht auch. nur kein Internet!!! Achja im Bürorechner ist eine Wlankarte von sitecom.

(500er) dhcp aus. Web und ssid gleich. repeater an und Häckchen. Ip 500er geändert. (192.168.2.5)

701er dhcp an. Repeater an. Muss Mac eingetragen werden?
Am 500er kann man sehen, dass nach aktualisieren dieser offensichtlich verbindung zum 701er hat.

Also ich bin am Ende. Ich brauche eine Schritt für Schritt Anleitung was ich genau machen muss das es geht. Ich habe gelesen das man die Mac adresse vom 500er im 701er eintragen soll. Aber nicht die Mac von der Geräterückseite. Welche dann??

Für eine echte Hilfe wäre ich dankbar
Mitglied: Supaman
22.10.2007 um 10:54 Uhr
Aber nicht die Mac von der Geräterückseite.
die mac der wlan karte des routers. ein router hat technisch gesehen 3 macs: fürs modem, lan und wlan.

und falls noch nicht geschehen und vorhanden: repeaterbetrieb einschalt und die jeweiligen geräte als "master-slave" konfigurieren.

ach ja, repeater geht nur mit WEP als verschlüsselung. am besten erstmal im selben zimmer testen. die kanalwahl ist auch wichtig, da 6 +11 defaultwerte sind tummelt sich hier i.d.r die gesamte nachbarschaft. netstumbler zeigt dir, wo was frei ist - mindestens 3 kanäle abstand zum nächsten bevölkerten kanal halten, wegen der überlappung. wenns läuft kannst du schauen wie weit der empfang reicht - ggf andere antennen benutzen.
Bitte warten ..
Mitglied: chrisfabian
23.10.2007 um 00:17 Uhr
Hallo

Router hat 3 Mac´s??? Wo kann ich diese beim W500 einsehen bitte??

Als Master Slave konfigurieren. Was heist das genau?

Also ich habe folgendes gemacht:

W701:
DHCP Start-IP" auf 192.168.2.2 und die "End-IP" auf 192.168.2.5
SSID beide gleich SSID unsichtbar Haken raus.

Kanalnummer auf "11"

Repeater ein und Mac von router W500 eingetragen. (die Richtige?? wenn der Router drei davon haben soll???) Ich habe die genommen die auf der Geräte unterseite steht.

WEP 128 Verschlüsselt (beide Gleich)

DHCP an



W500 Konfiguration:
Unter Verschlüsselung die gleichen Daten wie beim 701er.

Unter Netztwerk die IP auf 192.168.2.2 geändert.

Gleiche SSID wie beim 701er.

Repeater ein und auf Aktualisieren. Und Wolla er sieht den 701er. Checkbox aber nicht gesetzt.

DHCP aus.

So, Labtop und ein Rechner gehen wunderbar da diese über w701er laufen (WLAN). nur der Rechner in meinem Büro wo auch der 500er steht will einfach über den 500er nicht ins netzt. Konnekten tut der PC. Ist alles verbunden und Verbindung auf "sehr gut" aber leider kein Internet. Die Fehlerquelle BüroPC kann ich ausschließen, da ich den Laptop auch mal mit ins Büro genommen habe. Auch mein Lappy will über den 500er nicht ins Internet.
Acha, und den Büropc habe ich per hand die IP vom 500er gegeben da dieser ja DHCP aus hat.

Warum geht die Sch...... nicht?? Ich bin jetzt 2 Tage am gange. Ich habe mich jetzt festgebissen. Das hat zu geh´n. Und wenn ich mir das als Weihnachtsgeschenk gebe.

Aber ohne Eure Hilfe wird aus Weihnachten nix. Bitte helft
Bitte warten ..
Mitglied: chrisfabian
23.10.2007 um 23:02 Uhr
Na da fällt euch auch nichts mehr zu ein wie?

Was mir noch aufgefallen war in meiner Not nach Fehlersuche. Die Macadresse an der unterseite vom W500er. Die wlankarte am PC sagt mir das verbindung da ist zu dem 500er nur die letzte Zahl ist um eine erhöht. Will sagen. Am gerät endzimmer 90 am Compu enziffer 91 ansonsten stimmt die MAC überein. Seltsam. Hab aber versucht diese am 701er einzugeben. Aber nischt. ich komm nicht ins netzt
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

LinkSYS wrt54g als Repeater für einen Speedport

gelöst Frage von frilooLAN, WAN, Wireless1 Kommentar

Hallo, Ich habe da mal eine Frage Und zwar ist es so, dass ich einen WRT54G von Linksys günstig ...

Firewall

Pfsense mit Kabel BW und TDSL Speedport 500V

gelöst Frage von davidsonFirewall2 Kommentare

Hallo Team, ich habe Pfsense auf einem alten Server installeirt und will mit Kabel bw und Telekom Speedport 500v ...

Peripheriegeräte

Suche Repeater in kombination mit Speedport W724V Typ C

gelöst Frage von Thomas91Peripheriegeräte3 Kommentare

Hallo Leute, ich suche einen Repeater, welcher mit dem Speedport W724V Typ C kompatible ist. Ich habe gestern den ...

LAN, WAN, Wireless

WLAN Repeater Halbierung Bandbreite

gelöst Frage von TomJonesLAN, WAN, Wireless13 Kommentare

Hallo zusammen, halbiert sich bei einem reinen 2.4 GHZ WLAN beim Einsatz eines Repeaters (auch nur 2.4) die gesamte ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...