Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 502V - online aber kein Zugriff auf Websites

Mitglied: soundcraft15

soundcraft15 (Level 1) - Jetzt verbinden

22.01.2008, aktualisiert 19.02.2008, 22348 Aufrufe, 7 Kommentare

Hallo zusammen,


Ich nutze momentan den "Speedport W 502V" Router und bin mit meinem Rechner (win XP pro) über Netzwerkkabel verbunden.
Es ist eine Dauerverbindung ohne die Software von T-online eingerichtet.
Das Ganze lief nun seit ca. 6 Monaten ohne Probleme.

Seit letzter Woche habe ich folgendes Problem:

Wenn ich meinen Rechner hochgefahren habe ist zwar eine Internetverbindung aufgebaut, (Messenger wie ICQ o. Skype funktionieren) doch Firefox, Internetexplorer oder Thunderbird können auf keine Seite zugreifen.
Nach einem "Router-Reset" läuft alles wieder bis zum nächsten Neustart!

Bitte um Hilfe!

Grüße Lukas
Mitglied: aqui
22.01.2008 um 16:33 Uhr
Hast du den Speedport einmal auf die aktuellste Firmware upgedatet ??

http://www.t-home.de/dlp/eki/downloads/Speedport/Speedport_w502v_type_a ...

Aktuell ist die Version 1.18.0
Bitte warten ..
Mitglied: soundcraft15
22.01.2008 um 17:02 Uhr
Ja habe ich auch schon gemacht!
Trotzdem danke!

Gruß Lukas
Bitte warten ..
Mitglied: 60737
29.01.2008 um 22:09 Uhr
Hatte das gleiche Problem, nachdem der Router vorher problemlos einige Zeit lief. Habe nun den Router auf Werkseinstellungen zurück gesetzt. Nun funktioniert wieder alles. Bevor die Störung aufgetreten ist, htte ich die MAC-Filterung aktiviert und meine beiden anderen PC (über Drahtlos-Netzwerk betrieben) allein freigegeben. Vielleicht hing es damit zusammen. Andere Veränderungen hatte ich nämlich nicht vorgenommen. Mal sehen, wie es weitergeht.

Freundliche Grüße Ware
Bitte warten ..
Mitglied: n3ox01
13.02.2008 um 11:03 Uhr
Hi erstmal,

is ja alles schön und gut aber man sollte doch inner Lage sein alle Funktionen am Speedport 502V nutzen zu können. Ein guter Rat .... verpack das Gerät rufe 0800 330 2000 an und nutze deine Gewährleistung aus.... wenn die noch bei der T-Com funktioniert^^

Gruß, n3ox01
Bitte warten ..
Mitglied: Schoenborn
18.02.2008 um 07:56 Uhr
Ich habe dieses Problem häufiger und auch schon viel dazu gelesen.

Oft ist es wohl die authentifizierung des Routers bei DSLam oder weiter
die Fehlschlägt, ein Routerrestart kann helfen. Ein Telekommitarbeit
gab als HowTo an.... "Router Neustarten bis es wieder geht"


Es kann auch ratsam sein, die DNS-Server direkt einzutragen,
hier mal eine List.

http://www.atelier89.de/users/dirk/t-o/010.html


MfG
Bitte warten ..
Mitglied: megacarsIT
19.02.2008 um 11:10 Uhr
Das beschriebene Problem habe ich auch mit dem Speedport W 500V.


Dachte schon es würde an der modifizierten Firmware liegen


Gruss,
megacarsIT
Bitte warten ..
Mitglied: ZeroCool23
19.02.2008 um 17:14 Uhr
Hast du mal unter DNS die Ip Adresse deines Router eingetragen? Bzw gibt deinen Rechner mal ne Feste IP Adresse .

z.b

Rechner = 192.168.2.2
Gateway 192.168.2.1
DNS = 192.168.2.1

Router = 192.168.2.1

Sollte dann gehen.
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte

Erweiterung der dynDNS-Anbieterliste beim Router Speedport W 502V

gelöst Frage von itebobPeripheriegeräte11 Kommentare

ist es technisch machbar, die dynDNS-Anbieterliste beim Router Speedport W502V zu erweitern: ohne ein Firmware-Update durchführen zu müssen? mit ...

LAN, WAN, Wireless

W-LAN Hotspot - Weiterleitung auf Website

gelöst Frage von MarkowitschLAN, WAN, Wireless3 Kommentare

Hallo liebe ITler, ich möchte gerne einen W-LAN Hotspot (z.B. Meetingroom Firma) aufstellen, bei dem nach erfolgreicher W-LAN Verbindung ...

Windows Netzwerk

Speedport W 912 V Zugriff auf HeimPC via Remote Desktop

gelöst Frage von Bernie78Windows Netzwerk6 Kommentare

Hallo beisammen, ich habe seit einigen Tagen endlich eine einigermaßen vernünftige DSL Leitung 16.000 über einen Speedport W 912 ...

Windows Netzwerk

Zugriff auf interne Website mit Digestauthentifizierung

gelöst Frage von Peter007Windows Netzwerk1 Kommentar

Hallo zusammen, kann es sein dass ein lokaler Administrator kein zugriff auf eine interne Website mit Digest-Authentifizierung hat?

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 10 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 17 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 21 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 22 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP24 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...