Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 700 V mit 1und1 DSL-Telefonie

Mitglied: Maaaakla

Maaaakla (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 30.05.2007, 29962 Aufrufe, 10 Kommentare

Hallo an alle,
gleich voraus einen Dank denen, die sich hiermit befassen.

Also,
erst mal ein paar Sachen voraus:
Vertrag: 1und1 3DSL (dsl-flat + VoIP-flat + Movie-flat)
Router: Speedport W 700 V

Problem ist, dass ich nun schon das dritten Mal eine (Festnetz-)Telefon Rechnung zu bezahlen habe!
Seit Dezember letzten Jahres ist der Vertrag wirksam und ich habe meiner Meinung nach alles korrekt angeschlossen: Internet funktioniert und die alte Festnetztelefonnummer wurde im 1und1-Kundencenter als Internetrufnummer umgestellt, die Zugangsdaten wurden mit Hilfe Googles auch korrekt eingegeben, sodass die Nummer freigeschalten ist (so der Status im Kundencenter, sowie nach Überprüfung der Daten im Router).

Nun habe ich schon 2 oder 3 Mal bei 1und1 angerufen, die haben gemeint, es liefe anscheinend nicht über ihren Server, denn es seien keine Verbindungsprotokolle verfügbar und die Telekom hat auch keine Ahnung, "Wenn die Rechnung so aussieht, muss es stimmen". Toll.. wieder bei 1und1 angerufen und da der Mitarbeiter keine Ahnung von meinem Router hatte, beauftragte er einen Rückruf am folgenden Tag aus der Hardware-Support-Abteilung.
Jener hatte aber leider auch keine Ahnung (er wusste aber sogar nach kurzem Nachdenken die standart IP des W 700 V) und da die Telekom mir auch keinen Support geben will, da ich bei 1und1 bin, bin ich nun mit meinem Latein am Ende.

Ich habe die Daten gecheckt und gecheckt, hab den Einrichtungsassistenten des Routers zur Hilfe benutzt, das Handbuch gelesen.. Die Daten die bei der Telefonie eingegeben sind, werden nach der Bestätigung sofort vom Router geprüft und werden als korrekt angegeben.
Ich weiß nicht mehr wo das Problem liegen kann und bitte um Hilfe, denn ich habe doch nicht eine billigere Variante wählen wollen um letztendlich mehr zahlen zu müssen?!

Ich danke denen, die das hier gelesen haben nocheinmal und danke denen, die mir hlefen können noch viel mehr,
mfg Makla


Die Daten sind so eingegeben:
Internetrufnummer: 49+Vorwahl+Nummer
Benutzername: 49+Vorwahl+Nummer
Passwort: das von 1und1 zugewiesene bzw. dann abgeänderte
Pw-Wiederholung: ..
Registrar/Proxy: sip.1und1.de
Port Registrar/Proxy: 5060
STUN Server: stun.1und1.de

das wär dann alles
Mitglied: aran67
27.02.2007 um 21:43 Uhr
Hallo,

1&1 verschickt nur Fritz!Box und nicht Speedport W 700 V ! Ja, ich weiß, dass die Beide aus einem Stall...Verzeihung!!! Ich weiß, dass Hersteller von Beiden Routern Berliner AVM ist!!! Aber Speedport W 700 V ist mit Firmware von Telekom unterwegs.

aran67
Bitte warten ..
Mitglied: Maaaakla
28.02.2007 um 15:23 Uhr
danke für die Antwort.
Ich weiß sehr wohl, dass 1und1 nur die FritzBox und die Telekom die Speedports liefert, dass beide vom selben Hersteller stammen wusste ich nicht,
aber es ist ja auch die "allgemeine" Eingabe der Daten möglich, wie ich es eben versucht und angegeben habe.
Ich war shcon vorher bei 1und1 und hätte beim Tarifwechsel daher einen Router bei 1und1 kaufen müssen.
Aber ich sehe es nicht ein 100€ für eine FritzBox zu zahlen, wenn ich für 30€ einen Speedport mit eigentlich gleicher Leistung bekomme.
Das es nun auf das Gleiche hinaus läuft konnte ich mir damals (natürlich) noch nicht vorstellen.

mfg Makla
Bitte warten ..
Mitglied: reamoon39
01.03.2007 um 01:00 Uhr
Will jetzt ja nix falsches sagen, aber mit dem Speedport W700 V (von der T-Com), hatte ich vor zwei Monaten auch meine Probleme. Bezog sich zwar auf die WLAN-Funktion, aber dass interessante an der Geschichte ist die Tatsache, dass sich nach unzähligen Telefonaten mit der T-Com heraus stellte, dass einige Geräte der Marke Speedport W700V einen defekt hatten. Daraufhin bekam ich einen W701V. Damit klappt alles einwandfrei.
Bitte warten ..
Mitglied: Maaaakla
01.03.2007 um 17:41 Uhr
hm.. interessant, aber was genau wäre dann an meinem defekt??
Es "fuktioniert" ja, also ich bekomm ja die Bestätigung für die Richtigkeit der Daten..
Bitte warten ..
Mitglied: reamoon39
01.03.2007 um 19:55 Uhr
Ich versuche es mal kurz zu beschreiben. Einige Geräte der Marke Speedport W700V, haben während des Betriebes (z.B. nach ein oder zwei Stunden), teilweise die einfachsten Konfiguration verloren!

Beispiel WLAN-Funktion: Ich hatte einen Rechner per WLAN an den Speedport W700V angeschlossen (mit Verschlüsselung). Der Rechner kam auch ins Internet. Nachdem ein Neustart, seitens des Rechners vorgenommen wurde, brach die Netzwerkverbindung zusammen. Was eigentlich überhaupt keinen Sinn macht. Alles noch einmal eingericht, Netzwerkverbindung stand auch und nach einer Stunde war die Netzwerkverbindung wieder zusammengerochen. Daraufhin Virenscanner (G-Data, Norton und Panda (Prof.)) gestartet - ohne Befund. Das Spielchen wiederholte sich ca. 5x am Tag.

Bei der Internettelefonie hatte ich ein ähnliches Problem: Das telefonieren klappte auf anhieb. Was aber keiner im ersten Moment bemerkte, war die Tatsache, dass der Router trotz bestehender DSL Verbindung, sich über das Festnetz einwählte (dieses war natürlich kostenpflichtig).

Wenn du die Möglichkeit hast, dir von einem Bekannten einen Router auszuleihen, würde ich diese Möglichkeit nutzen. Eventuell kannst du dir damit sehr viel Zeit bei der Fehlersuche sparen. Einfach eine Woche testen und dann noch mal bei 1und1 anrufen und nachfragen, ob in der letzten Woche Kosten für das telefonieren angefallen sind.

Gruß reamoon39
Bitte warten ..
Mitglied: Maaaakla
01.03.2007 um 20:19 Uhr
Ich versuche es mal kurz zu beschreiben.

was dir gelungen ist.
Vielen Dank, ich werd sehn, ob ich einen bekommen kann
Bitte warten ..
Mitglied: RainerBerlin
30.03.2007 um 00:09 Uhr
Ist Dein Problem inzwischen erledigt?
Wenn nicht, schau doch mal bitte auf die Seiten 98 f.f. des Bedienhandbuches (http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...) . Deine Einstellungen sind grundsätzlich richtig, aber Du musst entweder grundsätzlich bei Telefonie - Festnetz "kein Festnetz" einstellen (Seite 99 - dann gibt es Probleme mit 110 und 112 und beim ISDN-Anschluss eventuell auch mit der Zuordnung ankommender Rufe auf die einzelnen Nebenstellen) oder ein paar Seiten weiter (101) einstellen, dass vorrangig die 1&1-VoIP-Rufnummer verwendet werden soll (Prioritätsnummer).

Wenn Du alternative Rufnummern einträgst, wird über Festnetz telefoniert, falls VoIP nicht zur Verfügung stehen sollte (ist mir bei 1&1 noch nicht passiert).

Zweckmäßig ist dann außerdem die Vergabe von Wahlregeln (Seite 104 der Anleitung) Dort auch die 110 und die112 eintragen!! Wenn es immer noch Probleme geben sollte (so ging es mir mal mit meiner Fritz!Box) trägst Du für alle "normalen" Rufnummern (2, 3 bis 9 für die Ortstgespräche und 02 bis 09 für die Fernsgespräche) die Internet-Rufnummer ein, für die Mobil-Netze einen Call-byCall-Billiganbieter.
Bitte warten ..
Mitglied: ShinShan
30.05.2007 um 13:59 Uhr
Hallo,

hoffe das ist noch einigermaßen aktuell.
Ich habe ebenso wie Maaakla alles eingestellt, aber nun ist es so. das ich zwar nach draussen telefonieren kann, aber keiner kann mich mehr anruifen. man bekommt zwar ein freizeichen, aber das telefon bei mir klingelt nicht.
gibt es ne einstellung die wich evtl. übersehen haben könnte?

vielen Dank schon mal
Guß
Markus
Bitte warten ..
Mitglied: ShinShan
30.05.2007 um 14:00 Uhr
Hallo,

hoffe das ist noch einigermaßen aktuell.
Ich habe ebenso wie Maaakla alles eingestellt, aber nun ist es so. das ich zwar nach draussen telefonieren kann, aber keiner kann mich mehr anruifen. man bekommt zwar ein freizeichen, aber das telefon bei mir klingelt nicht.
gibt es ne einstellung die wich evtl. übersehen haben könnte?

vielen Dank schon mal
Guß
Markus
Bitte warten ..
Mitglied: Marcel75
03.06.2010 um 14:27 Uhr
So ich kann die Fragen hier offen legen.

Wer einen komplett Anschluss von 1&1 hat ( Weg von der T-Com) das bedeutet einfach nur alles nur an 1&1 Bezahlt und keie 16,90 an die T-Com Bezahlt, ist aus dem Schneider. da kann man es eingeben und schon ist man auch erreichbar. bei allen anderen geht die 1&1-VoIP-Rufnummer nur im Ausgang.
Mein Test war erfolgreich.
MfG CSHSystem
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Speedport W 912 V Zugriff auf HeimPC via Remote Desktop

gelöst Frage von Bernie78Windows Netzwerk6 Kommentare

Hallo beisammen, ich habe seit einigen Tagen endlich eine einigermaßen vernünftige DSL Leitung 16.000 über einen Speedport W 912 ...

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Netzwerke

Speedport W724 V, Sonicwall VPN

Frage von KisteNetzwerke3 Kommentare

Hallo zusammen, an einem ADSL Anschluss der Telekom soll ein SiteToSite VPN zu einer Sonicwall TZ 205 aufgebaut werden. ...

DSL, VDSL

Vorhandenes 1und1 DSL an Telekom Anschluss temporär Weiterbetreiben

gelöst Frage von windowsboyDSL, VDSL17 Kommentare

Hallo, Aufgrund massiver Störungen teilweise nur noch 25 Kilobits unserer stabilen 6 Mbit Telekom Leitung Daheim. Habe ich mit ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...