Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W500V bei Eumex 704PC DSL

Mitglied: pinky82

pinky82 (Level 1) - Jetzt verbinden

01.05.2006, aktualisiert 19:15 Uhr, 7870 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Eumex 704PC DSL und bin darüber über IDSN ins Internet gegangen. Nun habe ich aber einen DSL Anschluss und mit WLAN ins Netz. Dazu habe ich den Speedport w500v und den Belkin USB-Adapter am PC. Doch leider kommen keine Signale an. Ich kenne mich nicht gut aus, doch eigentlich müsste alles richtig angeschlossen sein. Nun weiß ich nicht, ob ich etwas spezielles noch eingeben muss. Es wäre schön, wenn mir jemand helfen kann, was ich genau beachten muss bzw. wie ich vorgehen muss. Vielleicht hat sich ja doch ein Fehler eingeschlichen.

Viele Grüße,
Dörte
Mitglied: aqui
01.05.2006 um 14:46 Uhr
Du gibst leider keinerlei Informationen über das was du schon "diagnostiziert" hast, so das man erstmal nur einen "Schrotschuss" machen kann.
Folgende Schritte sind erstmal wichtig:

1.) Ins Handbuch des Speedports sehen welche default IP Adresse der hat nach dem Einschalten. Ich gehe davon aus das du den WAN (DSL) Port des Speedport korrekt mit dem DSL Modem verbunden hast und das wiederum korrekt am Splitter hängt, der dann wieder korrekt an deinem HA der T-Com (oder welcher ISP auch immer...) hängt !!??

2.) Laptop/PC an den LAN (nicht den DSL Port !!!) Ethernet Port des Speedport anschliessen. (LED "Link" Status LED sollte leuchten)
Dieser Schritt ist zum konfigurieren erstmal einfacher und sicherer als über das WLAN, das ggf. nicht funktioniert. Ausserdem lassen diese Router einen Konfigurationszugriff über das WLAN aus Sicherheitsgründen meistens nie zu !!!

3.) Nun den Browser der Wahl (z.B. Firefox) öffnen und die Setupseite des Speedports mit z.B. http://192.168.1.1 anwählen. (Achtung: Adresse ist nur ein Beispiel !)
Mit dem default Username und Passwort laut Handbuch einloggen.

4.) Folgende Parameter einstellen:
a.) DSL Username und Passwort für den ISP Zugriff.
b.) DHCP Server Einstellung fürs LAN kontollieren, ist DHCP aktiv ?? (Ists aber wenn bis hierhin alles geklappt hat
c.) WLAN SSID konfigurieren (Achtung: niemals sowas wie deinen Namen oder sowas nehmen sondern was Unverfängliches wie "Funkenpuster" "Bierfass" o.ä. damit es keine Rückschlüsse auf den Benutzer zulässt. Bedenke immer das alle deine Nachbarn dieses Netz auch sehen und nicht immer freundlich sind !!!) und WLAN ggf. aktivieren wenn disabled per default.

5.) Du solltest erstmal alle WLAN Verschlüsselungen für das Herstellen einer lauffähigen Verbindung ausgeschaltet lassen, das kann man später aktivieren und vereinfacht die Sache erstmal !

6.) Nun LAN Kabel herausziehen (Du kannst NICHT LAN und WLAN gleichzeitig aktiv haben !!!)
Belkin USB Adapter aufstecken. Ich gehe davon aus das du vorher schon alle Treiber dafür installiert hast !

7.) Jetzt kommt es darauf an ob dein Belkin mit einer eigenen Setup SW daherkommt oder er das über das eingebaute Windows Tool erledigt. Wenigstens scannst du hier mal das WLAN Netz und du solltest deine o.a. SSID sehen, klickst auf deine SSID und dann verbinden.

8.) Wenn du jetzt rechts in der Taskleiste ein Symbol ohne Kreuz siehst sollte alles klappen.
In der Eingabeaufforderung (unter Zubehör) kannst du jetzt mit dem Befehl "ipconfig" sehen ob du eine korrekte IP Adresse aus dem o.a. DHCP Bereich vom Speedport bekommen hast. Bzw. ein Ping auf z.B. www.heise.de sollte dir eine Antwort bescheren. Ebenfalls bunte Bilder wenn du diese Adresse dann im Browserfenster öffnest.

9.) Wenn alles klappt solltest du jetzt schleunigst die Verschlüsselung auf dem Speedport einschalten, damit keine bösen Buben aus der Nachbarschaft kostenlos über deinen teuer bezahlten DSL Anschluss surfen und/oder böse Dinge in irgendwelche Foren schreiben mit deinem Account und du später Besuch von der Polizei bekommst.
Spass beiseite, das ist essentiell wichtig das WLAN so abzusichern zu deiner eigenen Sicherheit !!! Also Verschlüsselung an und am besten noch deine MAC Adresse in einen Filter gesetzt.

Es kann ferner nicht schaden Hier:

https://www.administrator.de/WLAN%3A_%22How-To%22_%28Basic%29_f%FCr_Wind ...

und hier:

https://www.administrator.de/WLAN_Sicherheit_f%FCr_jedermann.html

reinzusehen !!!
Bitte warten ..
Mitglied: sysad
01.05.2006 um 19:15 Uhr
Hi,

ohne Dich desillusionieren zu wollen: Der W500V ist eine böse Gurke, zu dessen Hauptfehlern es gehört, regelmässig _alle_ Einstellungen zu vergessen, d.h. er geht einfach so auf Werkseinstellungen zurück. Ich nehme an, Du hast ihn als Lowcost-Dreingabe bei T-Com erhalten. Tausch ihn am besten um, z.B. gegen einen W501V.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

ISDN & Analoganschlüsse

EUMEX TK Anlage ersetzen

Frage von oceISDN & Analoganschlüsse6 Kommentare

Hallo zusammen, ich möchte gerne eine 14 Jahre alte EUMEX TK Anlage durch eine neue ersetzen da sie sich ...

Voice over IP

Alcatel Temporis IP150 an Eumex 800V?

Frage von mabue88Voice over IP

Hallo, die Eumex 800V Telefonanlage unterstützt den Betrieb von bis zu 4 SIP-Telefonen. Kann ich dann grundsätzlich jedes SIP-Telefon ...

Windows Server

Windows 2011 SBS Server und DSl Hybrid Speedport IPV6 DNS

gelöst Frage von tordiWindows Server10 Kommentare

Hallo, ich suche nach einer Lösung für das Problem, dass sich auf dem Hybrid Router der Telekom IPV6 DHCP-> ...

Neue Wissensbeiträge
Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 StundenDatenschutz1 Kommentar

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 7 StundenWindows 102 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 19 StundenHumor (lol)1 Kommentar

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Exchange Server

Exchange 2010-2019 Sicherheitslücke durch Regkey löschen schließen

Information von sabines vor 1 TagExchange Server1 Kommentar

Unter ist eine Lücke im Exchange 2010-2019 beschrieben, die durch das Löschen eines reg keys geschlossen werden kann. In ...

Heiß diskutierte Inhalte
Java
Testautomatisierung
gelöst Frage von WPFORGEJava16 Kommentare

Hallo, nehmen wir an, es gibt eine Webseite mit einer Karte und einem Suchfeld. Nun wird in das Suchfeld ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen13 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner13 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall12 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...