Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W502V plötzlich kein Internet mehr

Mitglied: apostata

apostata (Level 1) - Jetzt verbinden

11.12.2008, aktualisiert 18.10.2012, 11328 Aufrufe, 4 Kommentare

Seit heute plagt mich ein merkwürdiges Problem am DSL - Anschluss:
Der Laptop (XP Prof) hängt über Kabel am Router (Speedport W502V), plötzlich sind keine Webseiten mehr zu erreichen.
Zunächst hab ich sämtliche Standard- Varianten zur Problemlösung durchprobiert, also Router-Reset, Firewall aus, kontrolle der IP's, Gateways, und und und... kein Erfolg.
Komisch: Die Konfigurationsoberfläche des Routers ist problemlos erreichbar, der Router zeigt auch an das die I-net verbindung steht. Der Ping zum Router fonktioniert auch, nur der Ping nach außen (z.b. www.google.de) bringt folgende Fehlermeldung: Zielnetz nicht erreichbar.
Laut Telekom ist der DSL- Anschulss o.k., Internetverbindung auch.

Nun bin ich mit meinem Latein am Ende, ich bin fast der Meinung das der Router defekt ist, es gibt nur keine eindeutigen Anzeichen dafür.

Vielleicht hat von euch jemand eine Idee. Danke im Vorraus.
Mitglied: sysad
11.12.2008 um 18:12 Uhr
Testen: Wenn Du eine Seite direkt mit der IP (z.B. 62.153.159.92) aber nicht mit www.t-online.de erreichen kannst, liegt es am DNS Deines Clients.
Bitte warten ..
Mitglied: apostata
11.12.2008 um 18:32 Uhr
Ne, so ist es nicht, ich kann gar keine Internetseiten erreichen, nicht mit IP und nicht mit Adresse. Obwohl der Router "online" anzeigt und alle IP (usw) einstellungen scheinbar ok sind. Ich komme also bis zum Router und der Router ins Inet. Nur vom Rechner ins Inet geht nicht.
Bitte warten ..
Mitglied: FISI-Azubi2010
11.12.2008, aktualisiert 18.10.2012
Hallo apostata,

wie schon mein Vorredner sagte solltest du mal dein DNS testen angefangen damit ob dein Client auch einen DNS-Server eingetragen hat. Das kannst du anhand " ipconfig " oder "ipconfig /all" bzw. bei einem Unix System halt "ifconfig" sehen.

Wenn dein DNS in Ordnung ist solltest du vieleicht mal deine MTU (Maximum Transition Unit) überprüfen das ist manchmal auch so ein Übeltäter wo man sich dumm und dämlich sucht bevor man darauf kommt.

siehe Artikel: https://www.administrator.de/forum/internet-funktioniert-nicht-ping-verl ...

Gruß

FISI-Azubi2010
Bitte warten ..
Mitglied: apostata
11.12.2008 um 18:42 Uhr
Danke für deine Antwort, der DNS wirds wohl nicht sein, da alles Automatisch vergeben wird und die ganze Konfiguration bis vor zwei Tagen noch funktionierte.
Die MTU werd' ich mal überprüfen, danke für den Tipp!!

Gruß, Stefan
PS: Bin halt nur FIA;)
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

Microsoft

Und plötzlich war es da!

Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Windows 7

Internet Explorer und Chrome plötzlich super langsam

gelöst Frage von Freundeskreis81Windows 79 Kommentare

Hallo Zusammen, leider habe ich folgendes Problem und kann mir überhaupt keinen reim darauf machen. Folgendes: Notebook mit Windows ...

Windows Server

Dateifreigabe plötzlich weg

Frage von windows10Windows Server7 Kommentare

Hallo Forum Auf unserem Server 2008 SP2 ist plötzlich die Dateifreigabe weg das heisst weder via unc noch mit ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...