Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V akzeptiert kein ISDN-Signal

Mitglied: retro044

retro044 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 18.10.2012, 4519 Aufrufe, 4 Kommentare

Ich habe einen Komplettanschluß von Arcor (ISDN+DSL) und möchte einen Speedport W700V anschließen. DSL geht auch tadellos, aber die Festnetztelefonie funktioniert nicht. An den S0-Buchsen des NTBA steckt die Verbindung zum Speedport (zum Anschluß T-Net/ISDN) und ein ISDN-Telefon, an den TAE-Buchsen des Speedport wahlweise 1 oder 2 analoge Telefone (probeweise auch keines). Die Konfiguration des Speedport klappte problemlos.
Wenn ich die Verbindung NTBA-Speedport stecke, kann ich ca. 10 Minuten telefonieren, dann bricht das ISDN-Signal zusammen und es geht weder das ISDN-Telefon noch eines dar Analogtelefone. Die DSL-Verbindung ist davon nicht betroffen.
Ein Fehler der Hardware scheidet praktisch aus, da ich Splitter, NTBA und den Speedport ausgetauscht habe. Ich kann natürlich an den NTBA meinen alten D/A-Wandler Teledat hängen, aber eigentlich ist das doppelt gemoppelt und ich möchte keine überflüssigen Geräte anschließen.
Auch wenn es abartig klingt habe ich den Verdacht, daß der Telekom-Speedport keine Arcor-Signale akzeptiert.
Die Hotline von Arcor hat für den Effekt keine Erklärung.
Wer kann mir weiterhelfen?
Mitglied: brammer
03.04.2008, aktualisiert 18.10.2012
Hallo,

hört sich ein bisschen danach an das dein Anbieter ein Problem mit seine rLeitung hätte.
entweder ist das ISDN Signal nicht sauber bis zu deinem Anschluss geschaltet, oder irgendwo ist der Port bei deinem Anibeter nicht synchronisiert worden.
Da hilft dann nur deinen Anbieter auf die Füsse zu treten. die sollen ein Port reset machen und wenn das nicht hilft einen 24h dauertest .
Hatte ich leider schon des öfteren.
siehe auch hier

brammer
Bitte warten ..
Mitglied: retro044
04.04.2008 um 08:05 Uhr
Hallo brammer,
vielen Dank für die schnelle Reaktion. Mein Verdacht ging auch in Richtung Anbieter und werde diese Richtung weiterverfolgen.
Ob sich aufgrund der Erfahrungen anderer Leute da allerdings der Aufwand lohnt, muß ich wohl selber rausfinden.
Bitte warten ..
Mitglied: Hammy
07.04.2008 um 19:52 Uhr
Hm ich schätze mal schwer das bei deinem Anschluss Bitfehler Auftreten, d.h. es gehen Datenpackete verloren nur ISDN und dann kommts zum Loss of Sync.

Du kannst folgendes Probieren. Anbieter soll Leitung überprüfen lassen. Anbieter soll Port wechseln.
NTBA Tauschen, Splitter Tauschen, Verbindungen Checken etc.

Kann alles sein sogar der Speedport selber.
Bitte warten ..
Mitglied: retro044
07.04.2008 um 21:07 Uhr
Hallo Hammy,
die komplette Hardware inkl. Speedport habe ich getauscht; ohne Erfolg. Auch an den Schaltern im NTBA habe ich alle Möglichkeiten durchprobiert, ebenso erfolglos.
Auf meine Reklamation bei Arcor hat mich ein Techniker angerufen. Er war nett und höflich, konnte mir aber auch nicht helfen. Er hat sich darauf herausgeredet, dass er über ein fremdes Produkt keine Aussagen treffen kann und wollte mir die Arcor-Easybox 800 verkaufen, die praktisch das gleiche kann.
Deinem Tip mit der Überprüfung der Leitung bzw. dem Port werde ich nochmal nachgehen.
Vielleicht hilft es auch, wenn ich mit der Kündigung drohe, nachdem mein Vertrag im Sommer abläuft.
Bitte warten ..
Ähnliche Inhalte
Voice over IP

Speedport 921 mit PPPoE Passthough und ISDN Alarmanlage

Frage von AndroxinVoice over IP8 Kommentare

Moin, bei uns steht eine Umstellung von einem Telekom ISDN + VDSL auf einen VoIP Anschluss an. Der Anschluss ...

E-Mail

Thunderbird akzeptiert Exchange-Anmeldedaten nicht

gelöst Frage von honeybeeE-Mail5 Kommentare

Hallo, ich versuche gerade, ein E-Mail-Konto, welches mit Exchange 2010 erstellt wurde, in Thunderbird einzubinden. Dies ist angeblich wegen ...

Exchange Server

Exchange 2010, Akzeptierte Domains

gelöst Frage von LK5000Exchange Server2 Kommentare

Hallo zusammen, ich möchte für bestimmte Absender nur bestimmte Empfänger-Domains über eine Transportregel angeben. Bedeutet, dass Peter Müller nur ...

TK-Netze & Geräte

Fax Signal übers Netzwerk

Frage von dermolaTK-Netze & Geräte7 Kommentare

Hallo zusammen, wir haben eine Telefon Anlage von Agfeo (ES 512) leider kann die Anlage keine Fax Geräte über ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...