Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V sperrt mich nach Portweiterleitung aus

Mitglied: DrPepper

DrPepper (Level 1) - Jetzt verbinden

16.02.2007, aktualisiert 19.02.2007, 6234 Aufrufe, 2 Kommentare

Hallo

Ich habe vor ein paar Tagen ein Speedport W700V von der Telekom bekommen, und habe damit nur Probleme.

Vorher hatte ich ein Speedport 500V in Betrieb.
Dieses hatte allerdings folgende Probleme:
Vor Firmware-Update: Hat alle paar Wochen seine Zugangsdaten von alleine vergessen.
Nach Firmware-Update: Keine automatische Wiedereinwahl nach Zwangstrennung.
Es musste erst die Stromzufuhr unterbrochen werden, damit sich das Gerät wieder einwählen konnte.

In diversen Foren habe ich gelesen, dass ich nicht der einzige mit den oben beschriebenen Problemen bei dem Speedport 500V war,
und auf Anraten einiger Postings zu dem Thema habe ich die Telekom gebeten,
mein offensichtlich defektes Gerät auszutauschen.

Als Ersatz kam jetzt zu meiner Überraschung kein neues 500er sondern das W700V.

Hätte ich mal lieber mein defektes 500V behalten, denn das W700V ist ja noch viel schlimmer

Sobald ich versuche, bei den Netztwerkregeln einen Port weiterzuleiten,
(hiefür muss der Router ja meinen Rechner "übernehmen", d.h. mein Rechnername muss am Router angemeldet sein)
kann ich danach nicht mehr mit meinem Browser im Netzt surfen, mit meinem Klienten eMails abholen o.Ä.
(Eine Verbindung zum Internet wird aber weiterhin am Router angezeigt und besteht auch, aber anscheinend NUR für den soeben geöffneten Port)
Selbst wenn man die Regel wieder entfernt (bzw. den Rechner von Router wieder "freigeben" lässt), funktioniert es danach immer noch nicht.
Ich kann erst wieder surfen, wenn ich den W700V Router in den Auslieferungszustand zurückversetze und meine Zugangsdaten erneut eingeben.

Das Problem tritt sowohl bei eingeschalteter als auch bei ausgeschalteter Firewall des Routers auf.
Wenn ich Regeln zur Portöffnung eingebe, entsteht dieses Problem nicht.

Eine Software-Firewall o.Ä. ist auf meinem Rechner nicht aktiv.

Mit identischer Konfiguration (sowohl des Rechners als auch des Routers)
hatte ich mit dem Speedport 500V keine Probleme.
Mit dem Gerät konnte ich auch noch weitersurfen und eMails lesen,
nachdem ich einige Ports in den Netzwerkregeln geöffnet habe.
Allerdings hatte ich mit dem 500V andere Probleme (s.o.),
weshalb ich das Gerät habe tauschen lassen.

Ich habe bei dem Speedport W700V nix anderes eingestellt als bei dem 500V auch,
und trotzdem ist das Resultat eine Katastrophe und ein unhaltbarer Zustand.

Ich hoffe, man kann mir hier einen Tipp gegeben, wie ich das Problem lösen kann.

Ansonsten bleibt mir wohl nix anderes übrig, als auf eigenen Kosten einen vernünftigen Router zu kaufen.
Welches Modell ist da besonders zu empfehlen?
(Ich brauche kein WLAN und keine Internettelefonie)

Andreas

Windows XP Home Edition
Speedport W700V
Firmware Version 1.22.000
Anschluss eines Einzel-PCs über LAN-Kanbel
Zwecks Ursachenauschlusses derzeit keine Software-Firewall in Betrieb
Mitglied: Dani
16.02.2007 um 19:18 Uhr
G' Abend,
das willst du sicher nicht hören, aber gehe in T-Punkt und lass das Gerät tauschen und vor Ort testen ( geht in manchen T-Punkten).
Also die Speedports 700 sind eigentlich sehr gut und zuverlässig. Aber es gibt zur Zeit eine Serie die nicht so der "Renner" ist. Also entweder T-Punkt oder über die Tauschhotline ein neues Gerät ordner mit dem Wunsch, dass das Gerät getestet werden soll.


Grüße
Dani
Bitte warten ..
Mitglied: prolypay
19.02.2007 um 22:18 Uhr
Hallo,

versuch mal das Gerät gegen ein 701er zu Tauschen, erfahrungsgemäss sind diese besser (unterschied xx0 zum xx1 ist der Hersteller).

Oder wende dich mal an folgende Rufnummer dort sitzen Leute die wirklich ahnung haben (Speziell für T-Com Endgeräte) 01805 1990.
Dort wird ggf. auch ein neues Endgerät versandt (Sofern noch Garantie).

Gruß Simon
Bitte warten ..
Ähnliche Inhalte
Firewall
Portweiterleitung ipfire
gelöst Frage von AkcentFirewall9 Kommentare

Hallo, habe hier eine Telekom Digibox und eine IPfire. Hier wurde eine Portweiterleitung für den Port 443 eingerichtet, welche ...

Windows Netzwerk
(mal wieder) Client im AD sperrt sich
gelöst Frage von freenodeWindows Netzwerk27 Kommentare

Hallo liebe Kollegen und Koleginnen, wir haben seit geraumer Zeit das Problem, dass sich ein einzelner Windows 7 Client ...

Xenserver

Fritzbox richtet Selbständig Portweiterleitungen ein

Frage von Hans3003Xenserver8 Kommentare

Hallo, hoffe das mir hier jemand helfen kann. Wir haben Citrix XenDesktop im Einsatz, als HyperVisor XenServer. Wir nutzen ...

Router & Routing

Portweiterleitung auf VPN Netz

Frage von gamerffRouter & Routing3 Kommentare

Hallo Forum, ich habe zwei Fritzboxen per VPN mit einander verbunden. Fritzbox 1: 192.168.178.1 Fritzbox 2: 192.168.1.1 Wie kann ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server13 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server8 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...