Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Speedport w701v - nach Änderung der Netzwerk-IP keine Konfiguration mehr möglich

Mitglied: AndyAh

AndyAh (Level 2) - Jetzt verbinden

05.09.2012 um 11:29 Uhr, 6750 Aufrufe, 7 Kommentare

speedport w701v - nach Änderung der Netzwerk-IP keine Konfiguration mehr möglich (Web-Interface wird nicht gefunden)

Hi NG,

Ich habe meinen gebrauchten Speedport w701v Router auf eine andere Netzerk-IP gesetzt, da mein Neztwerk diese hat.

Leider kann ich nun das Web-Interface zur Konfiguration nicht mehr erreichen.

Woran kann das liegen?

Gruß
Andy
Mitglied: JoachimKunz
05.09.2012 um 11:35 Uhr
Hallo Andy,

Welche IP Einstellungen hat dein Rechner?
Welche IP Einstellungen hat der Router?

Gruß
Joachim
Bitte warten ..
Mitglied: Lochkartenstanzer
05.09.2012 um 11:41 Uhr
Moin,

Hast Du nach dem "Umstellen" der IP auch den rechne rumgestellt, von dem aus Du konfiguriert hast? Wenn Du eine anderes IP-netz gehabt hast, mußt Du den ja vorher manuell auf das Netz 192.168.2.0/24 gesetzt haben.

ggf noch einen Hosts-Eintrag mit der neuen ip-Adresse des Speedport und dem Namen speedport.ip erstellen. Die Redirection schlägt ansonsten fehl, wenn der DNS nicht sauber funktioniert.

lks
Bitte warten ..
Mitglied: AndyAh
05.09.2012 um 11:43 Uhr
Hi Joachim,

mein Rechner läuft unter DHCP aber mein Netzwerkdrucker hat 192.168.1.2. Der Router soll auf 192.168.1.1 gesetzt werden. Er hat jetzt 192.168.2.1.

Gruß
Andy
Bitte warten ..
Mitglied: JoachimKunz
05.09.2012 um 11:52 Uhr
Hallo Andy,

bekommt dein Rechner seine IP von dem Speedport w701v oder von einem andern Router?

Wenn der Rechner im IP Bereich 192.168.1.x ist und der Router im 192.168.2.x ist, dann ist es klar warum du ihn nicht erreichst. Du musst deinen Rechner (manuell) eine 192.168.2.x IP geben.

Gruß
Joachim
Bitte warten ..
Mitglied: AndyAh
05.09.2012, aktualisiert um 12:14 Uhr
Hi Joachim,

vor der Umkonfigurierung erreiche ich das Speedport.
Der IP-Bereich stammt von meinem jeztigen O2 Router (IP 192.168.1.1). Ich hatte das Speedport schon einmal konfiguriert, da ich demnächst den Privider wechsele.

Gruß
Andy
Bitte warten ..
Mitglied: AndyAh
05.09.2012 um 13:10 Uhr
Hi NG,

mein Problem ist gelöst. Ich habe den Rechner per Hand konfiguriert.

Gruß
Andy
Bitte warten ..
Mitglied: aqui
05.09.2012, aktualisiert um 13:12 Uhr
Dann isolier doch erstmal deinen Rechner und den Speedport.
Stecke also nur Rechner und Speedport zusammen und stelle den Rechner dann im IP Setup auf einen feste, statische IP im Bereich 192.168.2.x also z.B. 192.168.2.100
Damit kannst du den Speedport dann logischerweise wieder erreichen, da beide im gleichen IP Netzwerk sind !!
Kommt man eigentlich auch von selbst drauf wenn man mal nachdenkt...
Ist doch auch klar das du dir den Ast absägst wenn du mit einem Rechner im 192.168.1.0er IP Netz den Router in ein neues IP netz 192.168.2.0 umstellst. Der Rechner MUSS dann auch in dieses Netz wenn der DHCP Server im Router noch nicht konfiguriert ist.
Fazit: Statische IP am Rechner löst das Problem im Handumdrehen !!
Dann kannst du die Konfig sauber zuende führen und deinen Rechner dann nachher wieder auf DHCP zurücksetzen.
Wenn alle Stricke reissen machst du einen Hardware factory Reset am Speedport und gehst wieder so vor das du ihn erstmal allein konfigurierst sonst bekriegen sich beide DHCP Server der Router.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
IP Konfiguration - Technicolor TG670
Frage von prandiii90Netzwerke6 Kommentare

Hallo. Ich habe heute endlich meinen Business Anschluss bekommen. Leider habe ich aber vom Techniker nur zwei IP-Adressen bekommen: ...

Netzwerkmanagement
Netzwerkplan bzw. IP Konfiguration
gelöst Frage von Pulle89Netzwerkmanagement5 Kommentare

Hallo zusammen, ich muss in einem Firmennetzwerk ein seperates Netzwerk für mehrere Maschinen planen bzw. nur die IP Adressen ...

Windows 10
Keine gültige IP konfiguration
Frage von TicTakTeoWindows 1014 Kommentare

Ich habe seit neuerem ein neuen Router, und seit dem kann ich nur noch per WLAN ins Internet gelangen. ...

Batch & Shell

DHCP IP-Konfiguration per Skript auf dem Client als feste IP Konfiguration

gelöst Frage von pixel0815Batch & Shell4 Kommentare

Hallo zusammen, es gibt spezielle Clients die haben eine DHCP Adresse von einer Firewall. Ich möchte das diese Clients ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...