Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

speedport W701V Kein DSL verfügbar!

Mitglied: KornJulio

KornJulio (Level 1) - Jetzt verbinden

24.04.2007, aktualisiert 28.07.2008, 23188 Aufrufe, 14 Kommentare

Hallo,

habe seit kurzem in neuer Wohnung DSL.

Beschreibung:

Router: speedport W701V
PC: FSC nagelneu
Verbunden: über einen WLan adapter von FSC


Problem:

Mein Problem ist dieses, der PC hat immer ständig eine Verbindung zum Router über WLan.
Meine Internetverbindung verschwindet andauernd. im STatusbericht de Routers erscheint: Kein DSL verfügbar.
auch das LED am Router DSL blinkt.
kaum wartet man 2-3 minuten funktioniert es wieder für ca. 1 minute dann ist verbindung wieder weg. die fehlermeldungen wechseln sich ab.

Kein DSL verfügbar
Verbindung getrennt

ab und an Aktiv mit der IP addresse.

Telekom sagt sie haben den Anschluss gemessen und es scheint zu funzen. Es war sogar ein Techniker heute da, der sagte es liegt an der Verschlüsselung von WLan. wobei der PC stetig eine verbindung zum router hat. also daran kann es meiner meinung nach nicht liegen.

weitere aussage des technikers:
Ich kann mir den PC schon mal ansehen aber da kosten 15 minuten 20€ lol damit sie mir dann die schuld zuschieben können ne danke.

wer hat also eine Idee woran das liegen könnte?


vielen dank schon mal im vorraus.

Grüße Korn
Mitglied: stone48
24.04.2007 um 18:53 Uhr
Das Thema interessiert mich auch. Habe leider dieselbe Erfahrung machen müssen. Die Zeitabstände der Ausfälle konnte ich verkürzen indem ich die Signalstärke erhöht habe(Reichweite des Netzes, weil bei mir die W-Lan Punkte um drei Ecken(Stahlbeton im Plattenbau).
stone48
Bitte warten ..
Mitglied: Petrof
24.04.2007 um 18:53 Uhr
Hallo,

am PC kann es nicht liegen, da der Fehler schon am Router angezeigt wird.

Möglichkeiten sind: Router defekt, Splitter defekt, DSL Fehler ( Wenn Geräte OK sind, blinkt die DSL-Lampe nur, wenn die Synchronisation mit der Vermittlungsstelle nicht funktioniert )
Ein Einstellungsfehler kann an sich ausgeschlossen werden, da kurzzeitig die Verbindung ja klappt.
Trotzdem ruhig alle Einstellungen evtl. mit der Providerhotline noch einmal durchgehen.

Gruß
Peter

Kleiner Nachtrag um das auszuschließen. Den Router auf Ständige Verbindung einstellen und sehen ob der Fehler immer noch kommt!
Bitte warten ..
Mitglied: stone48
24.04.2007 um 19:02 Uhr
Ist auf ständige Verbindung eingestellt.
Kann nur noch vermuten, daß die Hardware nicht so dolle mit WLan funktioniert, denn im LAN ist alles o.k.
stone48
Bitte warten ..
Mitglied: Petrof
24.04.2007 um 19:09 Uhr
Hallo,
hatte auf den Threadstart geantwortet!

Wenn es im LAN funktioniert, sind die Ausfälle ja nicht am Router erkennbar, dann liegt es bei Dir ganz sicher an der WLAN-Verbindung. Da helfen wohl nur stärkere/bessere Geräte.

Gruß
Peter
Bitte warten ..
Mitglied: stone48
24.04.2007 um 19:15 Uhr
mmh, danke für die Antwort.
Werd mir wohl was anderes einfallen lassen müssen(werd wohl ein Kabel legen!?!?!?).
Trotzdem Danke.
stone48
Bitte warten ..
Mitglied: thekingofqueens
24.04.2007 um 19:19 Uhr
Firmware Update durchgeführt? Einfach mal mit nem Netzwerkkabel probiert?
Bitte warten ..
Mitglied: KornJulio
24.04.2007 um 19:43 Uhr
also es hat weder mit wlan noch mit kabel funktioniert.
Firmware update noch nicht versuche. wede es jetzt versuchen

danke erstmal für eure hilfe
Bitte warten ..
Mitglied: stone48
24.04.2007 um 20:07 Uhr
Falls es mit Firmwareupdate nicht funktioniert, würde ich auf Hardwarefehler tippten.
Funktioniert es mit Netzwerkkabel,
dann versuche mal folgende Einstellungen am Router:
Konfiguration -->Netzwerk-->WLan
SSID unsichtbar --> Häckchen 'raus
zurück zu Netzwerk
Repeater auf EIN
speichern und hoffen
stone48
Bitte warten ..
Mitglied: aqui
24.04.2007 um 20:27 Uhr
Das ist doch Unsinn wenn der Router selber schon meldet das es ein DSL Sync Fehler ist und der Router die DSL Verbindung verliert.
Das kann nur ein Problem der Leitung sein oder des Routers selber, des Splitters oder der Verkabelung also Hardwaredefekt. Das WLAN kann da niemals was mit zu tun haben zumal es mit dem Kabel ja auch schon scheitert. das ist ein eindeutiges Indiz !
Was der T-Com Techniker gesagt ist bzgl. der WLAN Verschlüsselung als Ursache ist ebenso Unsinn und spricht Bände über dessen Netzwerk Knowhow....
Bevor er solche falsche Aussage trifft hätte er wenigstens mit einer Kabelverbindung querchecken können....
Bitte warten ..
Mitglied: KornJulio
24.04.2007 um 21:06 Uhr
der t-com mitarbeiter hat gar nichts gemacht nicht mal sein eigenes notebook aufgeschlage. leider war ich selber nicht vor ort denn ich hab ein wenig ahnung von Netwerk.

das das nicht an der einstellungen scheitert glaub ich auch auch nicht an der verschlüsseleung sonst würde ja die verbindung zum router gar nicht zusatande kommen.

naja mal sehen was draus wird.

danke nochmals
Bitte warten ..
Mitglied: paulchenp
25.04.2007 um 23:31 Uhr
Hi,

wie meine vorredner schon sagen, wenn im protokoll steht, kein dsl, dann ist das schon merkwürdig.
Ich würde folgenden lösungsweg vorschlagen:

Router Konfigurationsmenü - Netzwerk - Internetzugang
Dauerverbindung -Ein- wählen

Nimm eine Trennzeit an der du meist net online bist.

Jetzt kannst du nämlich unterscheiden, aus welcher Richtung der Fehler kommt. Kommt es weiter zu abbrüchen ist er definitiv vor dem Router. Wenn nicht ist er dahinter.

Vermutlich ist er aber davor, sonst würde er nicht schreiben "kein dsl verfügbar".

Ist der Splitter direkt am hauptanschluss der wohnung?

mfg

paulchen
Bitte warten ..
Mitglied: KornJulio
26.04.2007 um 07:25 Uhr
Die einstellung dauerverbindung habe ich gemacht. zwischen 1h und 2h nachts ist die Trennzeit.

Splitter direkt am hauptanschluss.

muss sagen ohne etwas verändert zu haben, momentan seitdem der T-Com mitarbeiter da war (und NICHTS gemacht hat) funktioniert es komisch komisch

mfg
Bitte warten ..
Mitglied: aqui
26.04.2007 um 10:23 Uhr
...dann kannst du den Thread ja oben als gelöst markieren !
Bitte warten ..
Mitglied: fk131262
28.07.2008 um 20:48 Uhr
hallo zusammen

ich hatte in der letzten zeit auch massive probleme damit das die dsl verbindung zusammen brach - keine verbindung - ursache dafür ist schlicht ein paralleler nutzer im kabelbündel - die leitungen beeinflussen sich derart - das die dämpfung bzw der rauschabstand nicht mehr stimmt - abhilfe kann nur ein techniker schaffen der die leitungen trennt - sprich den 2. dsl nutzer auf ein anderes kabel legt - das geht solange gut bis ein anderer techniker das wieder nicht beachtet - ein teufelskreis - mit viel ärger
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Windows Server

Windows 2011 SBS Server und DSl Hybrid Speedport IPV6 DNS

gelöst Frage von tordiWindows Server10 Kommentare

Hallo, ich suche nach einer Lösung für das Problem, dass sich auf dem Hybrid Router der Telekom IPV6 DHCP-> ...

Internet

Diese Webseite ist nicht verfügbar

gelöst Frage von internetplattformInternet3 Kommentare

Seit etwa 3 Woche kann ich 1 IP-Adrese nicht mehr auflösen, sprich es kommt immer die Meldung "Diese Webseite ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...