Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Splitter und/oder Speedport W 700 V bereiten analogen Endgeräten Probleme

Mitglied: olm09

olm09 (Level 1) - Jetzt verbinden

20.12.2006, aktualisiert 17.01.2007, 14070 Aufrufe, 10 Kommentare

Jemand Erfahrung mit diesem Problem?

Habe DSL und ISDN Anschluss, sowie Speedport W 700 V. Zuvor hatte ich eine TA 2 a/b Komfort Anlage über ISDN. Über die beiden möglichen analogen Anschlüsse am Speedport wurde an Anschluss 1: ein Tel/AB/Fax und an Anschluss 2: ein Tel angeschlossen. Die Konfiguration am Speedport ist fehlerlos. Bei einem eingehenden Ruf übernimmt der AB zuerst das Gespräch, sollte es ein ankommendes Fax sein, übernimmt das Faxgerät. So funktionierte es noch über die alte Anlage, jetzt unterbricht das Faxgerät die Verbindung, so das der Sendende eine Fehlermeldung erhält. Wird über den Anschluss 1 (Tel/AB/Fax) telefoniert, schaltet sich das Faxgerät während des Telefongespräches, in einem Zeitrahmen von ca. 7-8 Minuten später ein, und geht in dem Empfangsmodus und unterbricht somit das Telefongespräch. Auch der Versuch die alte Anlage hinter dem NTBA zu setzen und den Speedport nur noch für das DSL zu nutzen, ändert an diesem Ergebnis nichts. Weder die Technische Hotline noch das Vermessen der Leitungen (DSL/Telefonleitung) konnten hier Abhilfe leisten. Meine Vermutung liegt in Richtung Splitter der die aufgeschalteten DSL-Signale nicht 100%-ig von den Telefonsignalen trennen kann. Hat jemand gleiche Erfahrungen gemacht bzw. hat jemand einen Lösungsvorschlag (bitte keine Gerätanschaffungsvorschläge!).
Danke schon jetzt
Mitglied: sysad
21.12.2006 um 00:32 Uhr
Generell läuft Fax immer besser wenn analog (vor allem beim Kontakt mit Exoten).
Fax würde ich daher am TA lassen.
VOIP mit einem Fax dran hat bei mir nie geklappt, aber ich weiss nicht, ob das Dein Thema war.
Bitte warten ..
Mitglied: HanSolo
22.12.2006 um 17:58 Uhr
wie ist das fax eingestellt, wurde es bei der einrichtung aus dem strom gezogen? Vielleicht ist die konfig verloren gegangen, muss auf parallel Betrieb stehen. Billige FAX gerette haben oft Probleme damit.
Bitte warten ..
Mitglied: KilianP
02.01.2007 um 18:34 Uhr
Hallo;
es ist nicht anzunehmen, dass der Splitter als passiver Filter das Problem ist.
Es sei denn, dass bei ausgeschaltetem Router das Problem nicht mehr besteht.
Vielmehr sollte darüber nachgedacht werden einen Masterreset bei dem Fax-Gerät
durchzuführen. Welche Prozedur kann häufig NICHT aus der Bedienungsanleitung entnommen werden. Habe gerade hierzu die Telekomhotline bei einem T-Fax bemüht.
Bitte warten ..
Mitglied: olm09
15.01.2007 um 15:40 Uhr
kurz gesagt nein! Nachdem ich stundelang in den technischen Hotlines verbracht habe, musste ich feststellen, das die Fachleute keine Ahnung haben. Selbst nach Austausch des Splitters, angeblich sollte es an der fehlerhaften Trennung der Singnale liegen, tat sich nichts. Die Hotline gab dann auf und musste eingestehen, dass sie nichts mehr für micht machen kann. Nur ein letzter Rat war: kaufen sie sich ein neues Fax! Bei mir funktioniert es jetzt mehr schlecht als recht, wenn der ganze analogkram über einen a/b Wandler läuft - mit gelegendlichen Abbrüchen der Fax/Telefonverbindungen. Der Speedport wird bei mir nur noch für das DSL verwendet, denn das ist auch die einzige Berechtigung für den Speedport, da dieser im eigentlichen Sinne keine Telefonanlage ist - so die Auskunft des Geräteherstellers.
Bitte warten ..
Mitglied: olm09
15.01.2007 um 15:43 Uhr
siehe meine Antwort vom 15.01.2007.
Speedport ist im Grunde keine Telefonanlage
Bitte warten ..
Mitglied: olm09
16.01.2007 um 10:12 Uhr
was soll am W701V besser sein - eine Telefonanlage ist diese DSL Anlage im eigentlichen Sinne doch auch nicht?! Bzw. gibt es positivere Erfahrungen mit analogen Endgeräten?

Danke.
Bitte warten ..
Mitglied: HanSolo
16.01.2007 um 12:19 Uhr
der 701 V ist soweit ich weiß von AVM und viele Fehler sollen beseitigt sein, auch wenn er vielleicht dein Problem nicht löst, da du den Speedport hinter eine TK-Anlage schaltest und dir jeder Hersteller bestimmt mitteilt, dafür ist er nicht vorgesehen, würde ich trotzdem tauschen, wenn du die chance hast. kann ja nur besser werden.
Bitte warten ..
Mitglied: HanSolo
16.01.2007 um 12:20 Uhr
fehler
Bitte warten ..
Mitglied: HanSolo
16.01.2007 um 12:20 Uhr
fehler
Bitte warten ..
Mitglied: HanSolo
16.01.2007 um 12:21 Uhr
fehler
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Speedport W 912 V Zugriff auf HeimPC via Remote Desktop

gelöst Frage von Bernie78Windows Netzwerk6 Kommentare

Hallo beisammen, ich habe seit einigen Tagen endlich eine einigermaßen vernünftige DSL Leitung 16.000 über einen Speedport W 912 ...

Netzwerke

Speedport W724 V, Sonicwall VPN

Frage von KisteNetzwerke3 Kommentare

Hallo zusammen, an einem ADSL Anschluss der Telekom soll ein SiteToSite VPN zu einer Sonicwall TZ 205 aufgebaut werden. ...

Router & Routing

Speedport W 921V blockt SMTP GMX und Web

gelöst Frage von AkcentRouter & Routing2 Kommentare

Hallo, habe hier einen Speedport W 921V der den SMTP Verkehr zu GMX und WEB.de bnlockt. Im 721V gibt ...

Router & Routing

Problem VPN ausgehend über Speedport W 723V

gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

Neue Wissensbeiträge
Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 4 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Windows Server

Fehler in MMC "Zertifizierungsstelle" - Hieroglyphen

Tipp von emeriks vor 4 TagenWindows Server2 Kommentare

Hi, nichts weltbewegendes, nur als Info für Euch. Bin eben drüber gestolpert: Setup 1x Windows Server 2016 Datacenter Core ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft21 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server19 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...