Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SSL Probleme mit IE 6

Mitglied: timsen112

timsen112 (Level 1) - Jetzt verbinden

12.07.2004, aktualisiert 03.08.2005, 13267 Aufrufe, 3 Kommentare

SSL Seitenprobleme mit den MS IE 6 (kein SP)

Hallo,

wenn ich eine Seite, die SSL gesichert ist, aufrufe, erscheint folgender Fehler:

Error 404 Server nicht gefunden

Ich habe auch in den Einstellungen die SSL 2 SSL3 aktiviert, habe sogar alle Sicherheitsstufen aufs minimum runtergezogen und mein Firewall deaktiviert. Es funktioniert aber trotzdem nicht! Bitte helft mir !!! Ich habe schon diverse Updates und Patches fürn IE 6 insatlliert, aber es hat nichts geholfen. Sogar das Deinstallieren und erneut Installieren vom IE 6 half nichts!!!

Betriebssystem: Win XP (ohne SP)
IE Version: 6.0.26

ICH BITTE EUCH, MIR ZU HELFEN, ICH BIN MIT MEINEN LATEIN AM ENDE.......................
Mitglied: XAntares
12.07.2004 um 23:22 Uhr
Hi, versuche mal die Seite unter vertrauenswürdige Seite hinzufügen (Extras->Internetoptionen->Sicherheit->Sites).

Eventuell werden Internetseiten, auch von Deiner Firewall geblockt, eine Firewall einfach zu deaktivieren reicht da nicht aus, man sollte lieber die Firewall richtig konfigurieren.

>Gruß XAntareas<
Bitte warten ..
Mitglied: Maik
15.07.2004 um 13:56 Uhr
Hallo

Kann es sein, das Du über einen Proxy surfst?

Hatte das mal, das Fehlte der entsprechende Eintrag unter den Proxy Einstellungen, da gibt es ja unterschiedliche für HTTP, FTP, ...

Grüße Maik
Bitte warten ..
Mitglied: inside-se.de
03.08.2005 um 12:51 Uhr
Wie hat es denn nun geklappt, eine Antwort hier im Forum wäre nicht schlecht, damit andere mit dem selben Problem hier nachschalgen können.

Danke, wäre echt toll, wenn Du die Lösung nochmal posten könntest!
Bitte warten ..
Ähnliche Inhalte
Apache Server

Apache 2.2 und SSL Probleme auf Webserver

gelöst Frage von atomiqueApache Server16 Kommentare

Guten Abend zusammen! Es geht hier um meinen Webserver der unter Debian 7 und mit Apache 2.2 läuft. Um ...

Apache Server

Probleme mit Apache2 und SSL bzw getssl

gelöst Frage von HenereApache Server1 Kommentar

Hallo zusammen, Umgebung ist ein Ubuntu 14.04 LTS mit Apache2 Ich habe dort verschiedene Webseiten am laufen, unter anderem ...

Apache Server

Probleme mit Apache2 beim Versuch auf SSL umzustellen

gelöst Frage von HenereApache Server5 Kommentare

Hallo zusammen, Umgebung Apache2 unter Ubuntu 14.04 LTS Ich habe gestern mich mit Lets Encrypt beschäftigt. Ziel ist es, ...

Exchange Server

Probleme beim Versenden von Mails über OWA mittels IE

gelöst Frage von transoceanExchange Server5 Kommentare

Moin zusammen, ich betreibe hier einen SBS 2011 Standard, der auf dem aktuellen Update Stand ist. Beim Versenden von ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 5 StundenWindows Userverwaltung

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung37 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...