Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ständiger Neustart des NT4 Servers

Mitglied: muegeo

muegeo (Level 1) - Jetzt verbinden

23.12.2004, aktualisiert 01.01.2006, 5327 Aufrufe, 3 Kommentare

Nach Installation des Service Pack bootet der Server ständig neu

Nach Installation des Service Pack bootet der Server ständig neu. Hat vielleicht jemand eine Idee was man da tun kann.

Vielen Dank für die Hilfe
Mitglied: mathu
27.12.2004 um 23:41 Uhr
erst mal VGA Modus und Servicepack wieder runterschmeissen, danach versuch es noch mal.
Welches wolltest du denn installieren?
Bitte warten ..
Mitglied: muegeo
28.12.2004 um 04:17 Uhr
Hallo,

vielen Dank für die Antwort, nur komme ich schon nicht mehr in den VGA-Modus. Der Rechner startet auch im VGA-Modus jedesmal wieder neu
Bitte warten ..
Mitglied: 2095
01.01.2006 um 01:26 Uhr
hasuu irgendwelche Hardware veränderungen durchgeführt oder n firmwareupdate durchgeführt...

Bau mal alles nicht nötige ausm server....even. Grakka defekt....???testen...!"!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Festplattenumzug eines servers
gelöst Frage von SemiprofiAdminutzerWindows Server9 Kommentare

hallo liebe it gemeinde! meinen sbs 2011 habe ich leider mit einer zu kleinen (240 gb) ssd Festplatte ausgestattet, ...

Hyper-V
Virtualisierung eines Servers
Frage von LornstiHyper-V11 Kommentare

Hallo, ich habe ein Problem mit der Virtualisierung eines Servers. Ich habe vom Server (2012 R2) mit Disk2vhd eine ...

Windows 7
Ständige Anzeigenrefresh
gelöst Frage von AkcentWindows 73 Kommentare

Hallo, habe hier einen neu installierten Windows 7 64-Bit Rechner mit aktuellen Treibern und MS-Updates. Irgendwie hat man den ...

Exchange Server
Traffic eines Exchange Servers
Frage von Fr4nkiExchange Server7 Kommentare

Hallo Zusammen, Also ich habe seit kurzer Zeit einen Exchange Sever für mich privat. Es handelt sich um eine ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...