Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Stündlicher Verlust der WLAN-Verbindung

Mitglied: arnie19121973

arnie19121973 (Level 1) - Jetzt verbinden

03.02.2007, aktualisiert 18.10.2012, 5355 Aufrufe, 4 Kommentare

Alle ca. 59 wird meine DSL-Verbindung getrennt. Die Hotspot-Software bemerkt dieses immer erst eine Minute nach dem Verbindungsverlust.

Hallo!

Ich habe als WLAN-Router das Speedboard 700 von der Telekom
Nutze ein Fujitsu-Siemens-Notebook (Amilo)
Habe als Betriebssystem: Windows XP Media Center Edition
Die eingebaute WLAN-Card ist eine Intel PRO/Wireless 3945ABG Network Connection.
Den DSL-Zugang lasse ich über den Hotspotfinder bzw.Accessfinder von T-Online finden und einschalten.

Jetzt das Problem (besteht seit Inbetriebnahme des DSL):
Alle ca. 59 wird meine DSL-Verbindung getrennt. Die Hotspot-Software bemerkt dieses immer erst eine Minute nach dem Verbindungsverlust.
Das Verbindungssignal ist dann nicht abgerissen / nur die Verbindung an sich.

Zusätzinfos:
Im Router habe ich die Abwahlzeit auf die Zeit ab 5 Uhr morgens begrenzt und ansonsten 24 Std. Einwahlzeit eingestellt.

Bei dem Punkt Energieverwaltung habe ich die Funktion bei der Wlancard ausgeschaltet (Computer darf das Gerät also nicht ausschalten) .

Auch habe ich den Windows eigenen WLAN Dienst abgestellt, damit er nicht mit T-Online kollidiert.

Wäre schön, wenn mir einer helfen könnte ich habe in dem Bereich noch nicht sonerlich viel Ahnung...

Schönen Dank im Vorraus!


VG
Arnie

==> Ergänzung vom 09.02.2007:
Kurz bevor ich den PC per Kabel an den Router anschließen wollte, stellte ich fest, dass er die Verbindung nun hielt (irgendiwe hatte ich die Vermutung wie bei dem weiter unten erwähnten Stromausfall).
Der PC loggt sich ab da erst mal nicht mehr aus und war über 48 Stunden im Netz eingeloggt. NICHT mal die Zwangsausloggung die alle 24 Stunden erfolgen müsste erfolgte. Erst vohin stürzte er (vermutlich heißgelaufen auf Grund des Dauereinsatzes) ab und zumindest eben loggte er sich plötzlich wieder aus und da sogar das erste mal nach 15 min und beim zweiten mal nach ca. weiteren 30 min....
Ich verstehe nicht wie sowas passieren kann... woran der Fehler nun tatsächlich liegen kann... da ich den Router ja auch schon getauscht habe...
Mitglied: DaSam
03.02.2007, aktualisiert 18.10.2012
Bitte warten ..
Mitglied: arnie19121973
03.02.2007 um 21:51 Uhr
Nein, den Thread hatte ich noch nicht gesehen... Routertausch?
Ich dachte es läge an einer falschen Konfig-Einstellung...

Die in dem anderen Thread genannten Tipps zu den Einstellungen habe ich alle schon durch...

Einen Unterschied gibt es allerdings zu dem anderen Problem... ich muss nur kurz warten, dann bemerkt der WLAn-Access-Finder von T-Online, dass die Verbindung weg ist und ich muss mich nur erneut anmelden...also kein Stromweg vom Router oder Abmelden notwendig...


Nagut, werde das dann auch mal probieren.. .danke für den Hinweis zum bestehenden Thema!

VG

Nachtrag - 06.02.2007:
Der Routertausch hat leider keinen Erfolg ergeben. *seufz* Nunja, weiter geht es...

Was mir als Besonderheit noch aufgefallen war:
Bei dem starken Strum neulich, gab es einen Stromausfall und als der nach 45 min behoben war... war ich über 3 Stunden ohne Rauswurf im Netz (bis zum manuellen Log-Off)... ging aber nur an dem Abend, am nächsten Tag war das Phänomen nicht mehr da...
Bitte warten ..
Mitglied: klamsl
05.02.2007 um 16:04 Uhr
Ähm, vielleicht gehts auch einfacher. Ich hatte ein ähnliches Problem mit meiner Fritzbox-W-LAN. Nach dem alle möglichen Einstellungen nix gebracht haben, habe ich festgestellt, das sich meine DECT-Basisstation für meine Siemenstelefon direkt neben dem Router Wahrscheinlich nicht so gut macht :D. Seit dem diesen den nötigen Sicherheitsabstand halten habe ich keinerlei Probleme mehr. Ich vermute dass die Basisstation alle Stunden eine Art Gerätesuche macht und dann einen startken impuls abgibt, nachdem es nun aber funktioniert habe ich nicht weiter in der Richtung gesucht.
Bitte warten ..
Mitglied: arnie19121973
05.02.2007 um 22:34 Uhr
Hallo,
lieben Dank auch für diesen Tipp - ein Funk-Telefon steht auch in der Nähe - ohne Basistation... werde es mal entfernen...
Ich werde aber noch den heutigen Tag abwarten... habe den Router getauscht...
Ergebnis bisher: Verbindung brach so eben nach 30 min ab... (zum ersten Mal) und ich konnte mich erst neu einwählen, nach dem ich den Hotspotfinder deaktivierte und neu startete...

Vielleicht war es ja nur Zufall, werde es aber im Auge behalten un berichten - um den Router als Problem auszuschalten werde ich auch mal die Internetverbindung per Kabel für längere Zeit ausprobieren - habe ich bisher noch nicht probiert...

LG @all!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Sporadischer Verlust der WLAN Verbindung mit repeater

Frage von loloftLAN, WAN, Wireless13 Kommentare

Hallo, ich habe folgendes Problem: Ich habe die easybox 904 DSL von Vodafone und einen fritz WLAN repeater 310, ...

LAN, WAN, Wireless

Zwei Fritzboxen über WLAN verbinden (ohne Verlust)

gelöst Frage von BreakedLAN, WAN, Wireless41 Kommentare

Hallo zusammen. Nachdem ich Wochen lang immer mal wieder nach einer perfekten Lösung im Netz gesucht habe, möchte ich ...

LAN, WAN, Wireless

Internet ohne Verluste im Haus verteilen

Frage von billy01LAN, WAN, Wireless5 Kommentare

Hallo, ich brauche mal euren Rat. Wir haben einen Internetanschluss (~160Mbit/s), der bei uns in einem Zimmer ankommt. Das ...

Peripheriegeräte

EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)

gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 10 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 16 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office4 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...