Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wie viele Standarts gibt es bei Netzteilen für p4?

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

12.01.2007, aktualisiert 17.10.2012, 4359 Aufrufe, 13 Kommentare

wollte aldi klump Netzteil tauschen ... und habe festgestellt mein "neues" ist ..... ganz anderes Verkabellt . Beide p4 Ready
Aldi= FSP/Forton
Neues= PFC450 :->

wer weiss etwasmehr als ich?
Mitglied: Kosh
12.01.2007 um 08:22 Uhr
netzteile folgen seit jahren dem atx standard.
der einzige unterschied der sich vor ca. 2 jahren ergeben hat ist dass es inzwischen mainboards mit 24-pin anschlüssen + dem 4-pin anschluss für die cpu und mainboards mit 28-pin + 4-pin gibt.

was meinst du eigentlich genau mit "anders varkabelt"????

leider gibts auch noch sonderfälle wie ich zB bei HP-Business-PC's festgestellt habe, wo kein standard netzteil reinpasst.
aber bei einem Home-PC sollte das nicht der fall sein.

Grüsse

Kosh
Bitte warten ..
Mitglied: Lalo
12.01.2007 um 08:28 Uhr
So wie du dachte ich auch, bis ich die teile tauscen musste :->

der Lange Stecker auf 3 stelle von Rechts ist Weis ....., der alte ist Blau.... etc. PC startet nicht.
Schaltplan liegt kein dabei. Bezeichnung neu: APower Supply 12V Atx Intel p4
Sollte eingebaut sein in: Medion P4 1,8Ghz

:-S
Bitte warten ..
Mitglied: Kosh
12.01.2007 um 08:30 Uhr
"der Lange Stecker auf 3 stelle von Rechts ist Weis ....., der alte ist Blau"

???

welcher stecker? wo steckst du den an?
Bitte warten ..
Mitglied: Lalo
12.01.2007 um 09:07 Uhr
die alte belegung:
von links:
2 orange|orange|schwarz|rot| schwarz|rot|schwarz|weis|blau|gelb
1 orange|braun|schwarz|grün|schwarz|schwarz|schwarz|blau|rot|rot

die neue:
2 orange|orange|schwarz|rot|schwarz|rot|schwarz|grau|blau|yellow
1 orange|blau|schwarz|grün|schwarz|schwarz|schwarz|weis| rot |rot|

ansich mit klamer nach oben .......
Bitte warten ..
Mitglied: Kosh
12.01.2007 um 09:23 Uhr
ich wiederhole meine frage:

welcher stecker? wo steckst du den an?
Bitte warten ..
Mitglied: Lalo
12.01.2007 um 09:27 Uhr
:->

da wo es theoretisch gehört... auf dem Mainboard...
Bitte warten ..
Mitglied: Kosh
12.01.2007 um 09:34 Uhr
berichtigung zum kommentar von oben:

es waren 20+4 pins und die neuen mainboards haben 24+4 pins. aber egal.

also der breite 20pin stecker der aufs mainboard kommt muss eigentlich passen.
was die kabelfarben angeht kochen da die netzteilhersteller ihr eigenes süppchen.
da kanns bei einem blau und bei einem anderen weiss sein.

wenn der stecker reinpasst und du den 4-poligen neben der cpu angeschlossen hast und unten am mainboard alle schalter korrekt angesteckt hast sollte es funktionieren.

wenn sich gar nix tut denk ich mal du hast die gehäuseschalter für power, reset, led usw. falsch angeschlossen.
Bitte warten ..
Mitglied: Lalo
12.01.2007 um 14:31 Uhr


alles ist richtig angeschlossen, weil ich nix umgesteckt habe. Ich kämpfe mit eine aldi kiste,
die einfach kein murx von sich gibt. Zu erst dachte ich es ist Netzteil, weil sie startete mit verzögerung........... Die Netzteil habe ich neu gekauft......, und es läuft weiter nicht.

jetzt bin der meinung: zeit für neue Kiste.

ds hbe ich ausprobiert:
http://www.atx-netzteil.de/atx_pinbelegung.htm

geht auch nicht.
Bitte warten ..
Mitglied: Kosh
12.01.2007 um 14:35 Uhr
moment....

du fragst in diesem thread warum dein neues netzteil in deinem pc nicht funktioniert und hast nicht mal den anstand zu sagen das vorher auch gar nix ging?

danke für die zeitverschwendung.

selten so geärgert.

btw: ohne offensiv werden zu wollen: besuch nen deutschkurs.
Bitte warten ..
Mitglied: Lalo
12.01.2007, aktualisiert 17.10.2012
meinst du wenn ich in deutsch kurs mache wird mein PC funktionieren?

mache ich!

Danke für dein Tipp!
und schau mal kurz:

https://www.administrator.de/forum/pc-will-nicht-starten%2c-drucken-auf- ...

:->
Bitte warten ..
Mitglied: Kosh
12.01.2007 um 15:09 Uhr
jo klar. und einen neuen thread mit dem selben problem aufzumachen nur weniger informationen zu liefern macht spass.

egal.

wie du sagst: es ist wohl zeit für eine neue "kiste"

wenn der pc trotz netzteil-tausch nicht geht wird höchstwahrscheinlich das mainboard defekt sein.

btw: wenn du "in deutsch kurs" machen würdest dann müsste ich mir deine posts nicht 5 mal durchlesen um zu verstehen was du meinst.

aber wie gesagt: egal.

hauptsache ist du weisst jetzt was an deinem pc defekt ist und das ist es was zählt...

grüsse und schönes wochenende

Kosh
Bitte warten ..
Mitglied: Lalo
12.01.2007 um 15:19 Uhr
ok danke.

PC startet immer nach 15-30 minuten...........

kein einziges kondensator ist sichtbar ausgelaufen.

...................................... ich gebe nicht auf.......... :->
Bitte warten ..
Mitglied: Lalo
20.01.2007 um 12:54 Uhr
es war Aldi-Board Murx :->
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Intel Atom WSUS 2k12R2 Effizient Netzteil PICO psu VS 220 watt Standart Netzteil

Frage von 125674CPU, RAM, Mainboards5 Kommentare

Mahlzeit, wie ihr eventuell schon mitbekommen habt, habe ich mir für Zuhause einen WSUS auf ein Intel Atom 330 ...

RedHat, CentOS, Fedora

Standart GATEWAY

gelöst Frage von OIOOIOOIOIIOOOIIOIIOIOOORedHat, CentOS, Fedora14 Kommentare

Guten Morgen, ich hab bereits vor ein paar Monaten mich mit dem gleichen Problem beschäftigt. Nun sitze ich wieder ...

Windows Server

Iso für Server 2012R2 Standart

gelöst Frage von krake79Windows Server4 Kommentare

Hi, bin auf der Suche nach einem ISO-Download für Server 2012R2 Standart! MS bietet nur den Datacenter! Oder kann ...

Server-Hardware

Server Netzteil leiser bekommen

gelöst Frage von vGavenServer-Hardware11 Kommentare

Hi Habe einen etwas älteren Server der hat die gleiche Leistung wie neuere Server die ich kaufen könnte, jedoch ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 7 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 17 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...