Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Standby geht der CPU Lüfter nicht mehr an.

Mitglied: Canower

Canower (Level 1) - Jetzt verbinden

20.01.2014 um 14:37 Uhr, 2763 Aufrufe, 6 Kommentare

Hallo!
Ich habe seit Kurzem das Problem, dass mein CPU-Kühler nachdem er automatisch in den Standby gefahren ist und ich ihn daraus wecke, nicht mehr angeht.

Zumindest vermute ich das es ein Automatischer Stand-by war. Ich wollte die Nacht über ein Video Rendern und statt das er es fertig gerendert hat, ist er bei 30% in den Stand-by gefahren. Nachdem ich den Rechner am Folgetag gestartet habe, ist mir aufgefallen, dass er erst bei 30% war. Nur durch zufall lief "Core Temp" und es ist mir aufgefallen, dass es Rot blinkte, da er schon eine Zeit lang bei 100 Grad lief. Ich weiß nicht, ob ich inzwischen schon den CPU geschadet habe da es jetzt schon das Zweite Mal der fall war.

Ich bin mir auch nicht sicher ob er Automatisch durch die Idel Zeit in den Stand-by gefahren ist oder weil er zu heiß wurde.

Woran kann das liegen und wie kann ich das beheben?


Ich habe ein Gigabyte G1.Sniper 5 Board und einen Intel i7 4770k. als Prozessor mit dem Boxed Lüfter.
Mitglied: certifiedit.net
20.01.2014 um 14:47 Uhr
Ggf verdreckt? Alles weitere lässt du am besten beim PC Doktor vor Ort analysieren. Softwareprobleme schliesse ich hier aber eher aus. Entweder ein defekt oder verdreckt.

Zuckt er denn noch? Was ist, wen der PC komplett aus ist und gestartet wird?
Bitte warten ..
Mitglied: alexdroid
20.01.2014 um 14:48 Uhr
wurde ausreichend Wärmeleitpaste genutzt?
Falls man das ausschließen kann würde ich ein Update des Bios und des Chipsatzes empfehlen.


Mfg
Bitte warten ..
Mitglied: psannz
20.01.2014 um 15:00 Uhr
Sers,

mal so am Rande: So viel Geld für Board und CPU ausgegeben aber dermaßen am Kühler gegeizt? Na dann...

Zum Thema:
Aktuelles BIOS? Version F7 sollte es sein.
Tool zur Lüfterregelung aktiv? FanSpeed oder ähnliche? Evtl. auch die Software von Gigabyte die hier Einfluss nimmt?

Hast du versucht den Zustand zu reproduzieren? Sprich System nach Last und Standby geschickt und nach dem Aufwecken unter schwerer Last den Temperaturverlauf verfolgt?
Das Tool HWMonitor kann dir hier helfen.
Wie verhält sich die CPU Temperatur unter Last allgemein? Eventuell wurde ja der Kühler nicht sauber eingebaut, oder der Luftfluss im Gehäuse reicht nicht aus?

Grüße,
Philip
Bitte warten ..
Mitglied: Canower
20.01.2014, aktualisiert um 15:29 Uhr
Zitat von psannz:

Sers,

mal so am Rande: So viel Geld für Board und CPU ausgegeben aber dermaßen am Kühler gegeizt? Na dann...



Da hast du recht. Das Board und der CPU wahren wirklich nicht günstig. Ich habe auch schon eine halbe Wasserkühlung hier liegen. Nur leider musste ich ein paar abstriche machen und werd die Wasserkühlung erst im Frühjahr nachrüsten. Derzeit hat er ja noch genug Power.

Den Zustand konnte ich nur über nacht Reproduzieren wo er einfach runter gefahren ist. Ich werd es aber gleich noch mal Testen ob er es wieder macht.

Ich Update gerade die BIOS und Softeware vom Bord. Mal sehen ob das was bringt.

Der Lüfter an sich ist sehr Sauber. Er nach dem Neustart auch ohne Probleme gedreht und läuft auch jetzt ohne Probleme. Hab aber gesehen, dass der Lüfter auf CPU_Opt angeschlossen war und nicht unter CPU_Fan. Ich weiß nicht ober der Optionale CPU Lüfter Steckplatz einen Unterschied gemacht hat. Muss das noch mal prüfen.

P.S.: Wie hoch ist die Wahrscheinlichkeit, dass mein CPU jetzt schon einen schaden davon getragen hat?
Bitte warten ..
Mitglied: psannz
20.01.2014, aktualisiert um 15:36 Uhr
Schaden sollte keiner entstanden sein. Die CPU taktet im Notfall selbstständig runter.

Und den Fehler hast du ja selbst entdeckt: CPU Kühler war am optionalen Anschluss.
An den CPU FAN Anschluss damit und die Welt ist in Ordnung.
Bitte warten ..
Mitglied: psannz
21.01.2014 um 13:26 Uhr
Wenn das Thema für dich, @Canower, gelöst ist, dann bitte nicht vergessen es als gelöst zu markieren. Danke.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen
Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe gebraucht ein Mainboard mit AMD AM3 CPU und einem Noctua NH-U9DO A3 Lüfter gekauft, nun wollte ich ...

CPU, RAM, Mainboards
CPU Lüfter auf AMD CPU sehr laut
Frage von uridium69CPU, RAM, Mainboards28 Kommentare

Ich habe ein Gigabyte GA-F2A88XM-D3HP Rev. 1.0, also AMD CPU AMD FM2+ A10-7850K. Es wurde der mitgelieferte Lüfter installiert. ...

CPU, RAM, Mainboards
CPU Lüfter passt nicht
Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe ein Gigabyte Mainboard, mit AMD FX2+ Sockel. Dort wollte ich den mitgelieferten Lüfter gegen einen Lüfter der ...

CPU, RAM, Mainboards

Bootloop (Mainboard) nach Lüfter-Reinigung

gelöst Frage von Platinum2015CPU, RAM, Mainboards6 Kommentare

Guten Abend zusammen, ich werde mit meinem Rechner langsam noch mal wahnsinnig und hoffe, das ihr mir helfen könnt. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 11 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...